Fiesta 3 (Bj. 89-94) GFJ Rodeo bei hoher drehzahl + absaufen beim hochschalten

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Moonjumper, 16.08.2011.

  1. #1 Moonjumper, 16.08.2011
    Moonjumper

    Moonjumper Benutzer

    Dabei seit:
    30.01.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Hallöchen zusammen.

    Bin langsam mit meinem Latein am Ende -.- :was:
    Nachdem sich der Motor beim kurzen antippen vom Gaspedal erstmal kräftig verschluckt (Drehzahl geht runter statt hoch für einen Aufgenblick) Wirds beim Beschleunigen richtig lustig. Im höheren Drehzahlbereich fängt er an extrem mit dem Gas zu schwanken und das Auto hopst und macht wie ein Rodeobulle...

    Habe einen Fofi zum Ausschlachten bekommen und habe aus dem den Poti UND den Leerlaufregler eingebaut... OHNE Erfolg -.-

    Woran kann es denn nun npoch liegen oder kann es sein dass die Teile aus dem anderen auch defekt sind? Der ist angeblich bis zum rostigen Ende gut gefahren.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HiTM4N

    HiTM4N Benutzer

    Dabei seit:
    19.08.2006
    Beiträge:
    381
    Zustimmungen:
    2
    Fahrzeug:
    FoFi MK7 1.25 Ghia
    zündspule?
     
  4. #3 GOODYEAR, 16.08.2011
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    macht er das auch im stand? also wenn du im stand gas gibst?

    vermute defekte zündkerze oder kerzenstecker
     
  5. #4 Moonjumper, 16.08.2011
    Moonjumper

    Moonjumper Benutzer

    Dabei seit:
    30.01.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Im Stand regelt er eigentlich normal... Hab eben nochmal geschaut... wenn Ich aufs Gas tippe und leicht Gas gebe bleibt er obwohl ich vom Pedal schon runter bin noch kurz auf der Drehzahl und regelt nach ca 1-2 Sekunden erst wieder runter O.o
     
  6. #5 fiMagic, 17.08.2011
    Zuletzt bearbeitet: 17.08.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hm, ich hab da so eine - zunächst abwegig klingende- Vermutung:

    Beim Fiesta III verabschiedet sich gerne das vordere Motorlager,
    dann kippt der Motor beim Gasgeben nach vorne und wieder zurück.
    Könnte es - im Extremfall- nicht sein, dass das Kippeln des Motors
    sich auf den Motorlauf auswirkt? z.B. durch starkes Bewegen des Gaszuges?

    Überprüfe doch mal das besagte Lager: Öffne die Haube, stelle dich vor den
    Motor und drücke ihn kräftig nach hinten. Normalerweise sollte der Motor
    sich dann nur wenig oder besser gar nicht bewegen. Schwankt der Motor
    bei dieser Aktion stark, hast du eine mögliche Ursache - und solltest du
    ohnehin schnellstens das Lager austauschen! (Abreißende Motoren sind
    nicht so lustig)


    Grüße
    Stefan

    Tante Edit: Weniger abwegige Vermutung: Lambdasonde. Wenn die einen Knacks hat,
    kann es auch zu solchen "Spinnereien" des Motors kommen.
     
  7. #6 Moonjumper, 18.08.2011
    Moonjumper

    Moonjumper Benutzer

    Dabei seit:
    30.01.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Also der Motor sitzt fest... Halleluja.

    Wie kann ich das als Laie erkennen obs die Lambda Sonde ist?
     
  8. #7 vanguardboy, 18.08.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.809
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    -erhöhter spritverbrauch
    - Springt Kalt ohne Probleme an und wenn der M. warm wird geht er aus oder die Drehzahl pendelt.
    - Leerlauf und anspringen ist bei warmen Motor problematisch, nicht wie gewohnt.
    - Beschleunigen und konstant fahren ist unsauber.
    - Besteht die AU nicht!
     
  9. #8 fiMagic, 18.08.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    ja, genau, und wenn du die Lambdasonde kurzzeitig herausschraubst,
    den Motor laufen lässt und z.B. das Leerlaufproblem verschwindet-
    ist es sehr wahrscheinlich die Lambdasonde.
    Ach ja, ist der Krümmer 100% dicht? Die Sonde kann auch durch einen
    undichten Krümmer/Auspuff in "Verwirrung geraten"
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Moonjumper, 18.08.2011
    Moonjumper

    Moonjumper Benutzer

    Dabei seit:
    30.01.2011
    Beiträge:
    42
    Zustimmungen:
    0

    Jopp da ist alles Dicht. Wo sitzt denn Die Lambdasonde genau dass ich die mal raus machen kann zum testen???
     
  12. #10 fiMagic, 18.08.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Die Lambdasonde sitzt seitlich im Krümmer, müsste 20er oder 22er
    Schlüsselweite sein. Schau dir auch mal die Verkabelung der Sonde an,
    die Kabel gammeln schon mal gerne- und sorgen dann auch für
    Spinnitis.
     
Thema:

Rodeo bei hoher drehzahl + absaufen beim hochschalten

Die Seite wird geladen...

Rodeo bei hoher drehzahl + absaufen beim hochschalten - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...