Scorpio 1 (Bj. 85-92) GAE/GGE Rote Lampe und keiner weiss wofür.

Diskutiere Rote Lampe und keiner weiss wofür. im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hey, ich gehe dem Focus Forum mal fremd, da ich für den Scorpio ( Bj. 1993, 115 PS Benziner ) meines Vater was wissen möchte. Und zwar, wenn er...

  1. #1 blackhawk168, 16.08.2009
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Hey, ich gehe dem Focus Forum mal fremd, da ich für den Scorpio ( Bj. 1993, 115 PS Benziner ) meines Vater was wissen möchte. Und zwar, wenn er den Motor startet, geht vorne an der Frontscheibe eine Rote lampe an, sie sitzt wohl im amaturenbrett vorne an der Scheibe, zumindest spiegelt sie sich in der Frontscheibe wieder. Nach 5 Sekunden geht sie aus. Ist das die Wegfahrsperre oder was kann das sein ? Komischerweise steht nix im Handbuch. Wenn es die Wegfahrsperre ist, sitzt diese Lampe nicht normalerweise im Tacho mit drin so wie alle anderen Lampen auch ?

    Sonnige Grüsse aus Langenhagen.
     
  2. #2 Blue-V8, 16.08.2009
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    2
    Fahrzeug:
    Econoline E 350 Extendet
    würde mich auch interessieren wofür die is. im handbuch steht leider nichts drin.
    auch grüße aus langenhagen
     
  3. #3 Tombers7, 16.08.2009
    Tombers7

    Tombers7 Guest

    Hallo
    Müsste die Alarmanlage sein.
     
  4. #4 Blue-V8, 16.08.2009
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    2
    Fahrzeug:
    Econoline E 350 Extendet
    hat die bude nicht
     
  5. Pommi

    Pommi Guest

    Ist von der Wegfahrsperre. Hat meiner auch. Nur ist der Kontakt an meiner Fahrertür defekt. Gottseidank die WFS auch. Dass einzige, was passiert: Wenn ich auf der Beifahrerseite zusperre und dann auf der Fahrerseite auf, bekomme ich den Kofferraum nur mit Schlüssel auf, nicht mit dem Knopf.
     
  6. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    431
    Zustimmungen:
    3
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Rote Lampe

    Hallo,

    Diese rote LED mitten auf dem Armaturenbrett ist für die Wegfahrsperre,Doppelverriegelung und die Alarmanlage (wenn er eine hat)
    normalerweise hatte sie nur die Ghia-Ausstattungvariante.
    Was das Ding für einen Sinn haben soll war mir auch immer ein Rätsel,aber ich weiß sicher das es damit zu tun hat.Wenn du die Kiste absperrst blinkt sie ein paar mal. Wenn du startest brennt sie ca. 5 sek. dann geht sie aus.
    Ich habe selber so ein Teil gefahren, der TÜV hat uns leider getrennt.:weinen2:

    Ebenfalls sonnige Grüße, jedoch aus der Oberpfalz

    MfG

    Thomas
     
  7. #7 Blue-V8, 16.08.2009
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    2
    Fahrzeug:
    Econoline E 350 Extendet
    wäre mir auch neu das meiner ne wegfahrsperre hat.
    aber ich hab schon öfter mal festgestellt das die lampe manchmal nach dem starten nicht nach 5 sek ausgeht sondern erst nach 1-2 minuten
     
  8. #8 Paule 24V, 16.08.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hallo Blue- V8
    Was fährst denn du für ein Scorpio.welches Bj?
     
  9. #9 Blue-V8, 16.08.2009
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    2
    Fahrzeug:
    Econoline E 350 Extendet
    11/93 billigausstattung
    nichtmal fensterheber
     
  10. #10 Paule 24V, 16.08.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hm,wenn das Red-Licht nicht aus geht nach 5 Sekunden,gibt die Lampe dir ein Blinkcode,dass sollte dein Fehlercode sein.
     
  11. #11 Blue-V8, 17.08.2009
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    2
    Fahrzeug:
    Econoline E 350 Extendet
    aber blinken tut sie dann ja nicht. sie leuchtet dann einfach nur länger
     
  12. #12 gentlegiant, 17.08.2009
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    Die Lampe zeigt an ob die Doppelschliessung aktiviert ist oder nicht!!! ...und blinkt bei verschlossenem Fahrzeug und aktivierter Doppelschliessung.
     
  13. Pommi

    Pommi Guest

    Mach dir keinen Kopf drum, solange sie nicht blinkt. Wie ein Vorredner schon sagte, die ist für Alarm, WFS und Doppelverriegelung. Kann aber auch sein, dass sie in Fahrzeugen eingebaut wurde, die nichts davon haben. Dann hat sie ausser dem Leuchten keine Funktion. Warum die dann aber nicht deaktiviert wurde, ist mir ein Rätsel.

    Wenn du von vorne durch die Windschutzscheibe schaust, müsste in der Mitte des Armaturenbrettes ein schwarzer Kreis/Punkt sein, ziehmlich dicht an der Scheibe. Dass ist die Lampe.
     
  14. #14 blackhawk168, 19.08.2009
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Hey und danke für die zahlreichen Antworten, dann kann ich meinen alten Herren ja aufklären, das es doch wie ich schon vermutet habe, die Wegfahrsperre ist. Wir haben jahrelang gerätselt.....
     
  15. #15 blackhawk168, 19.08.2009
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW

    Woher genau aus Langenhagen kommst du denn ?
     
  16. #16 Blue-V8, 20.08.2009
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    2
    Fahrzeug:
    Econoline E 350 Extendet
    godshorn
     
  17. #17 blackhawk168, 21.08.2009
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Tach Nachbar ;-)
     
Thema:

Rote Lampe und keiner weiss wofür.

Die Seite wird geladen...

Rote Lampe und keiner weiss wofür. - Ähnliche Themen

  1. Kühlwasserverlust, Beifahrerseite rote Brühe

    Kühlwasserverlust, Beifahrerseite rote Brühe: hallo Forumsmitglieder,gestern auf der Autobahn plötzlich Kühlmittelanzeige 120 Grad und Rote LED im Kombiinstrument TEXT: Kühlmittel überhitzt...
  2. Biete Original Ford Lackstift für Lava-Rot Metallic, neu und unbenutzt.

    Original Ford Lackstift für Lava-Rot Metallic, neu und unbenutzt.: [ATTACH] [ATTACH] Verkaufe ein nagelneues Lackstift-Set für die Fiesta ST-Farbe Lava-Rot Metallic. Das Set besteht aus 2x Basecoats und 2x...
  3. Transit VI (Bj. 06-13) F**6 ESP Lampe an.

    ESP Lampe an.: Hallo zusammen, eben ist mir beim Zündung einschalten die ESP Lampe angeblieben. Gibt es bei meinem Modell typische Fehlerquellen wo man mal...
  4. Temperatur steigt bei Angestellter Zündung sofort in den Roten Bereich

    Temperatur steigt bei Angestellter Zündung sofort in den Roten Bereich: Hallo Ich habe seid mehreren Jahren einen Ford Escort Xr3i Cabrio von Bj 93 mit 105 Ps Vor drei Wochen habe ich Ihn nach langer Standzeit...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Weiss jemand wie das Lichtsignal technisch funktioniert?

    Weiss jemand wie das Lichtsignal technisch funktioniert?: Hallo! Ich versuche zu verstehen wie das Lichtsignal (Pin 14 am Quadlock des Radios) für das Radio im Focus MK2 FL funktioniert. Ich weiss das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden