Focus 2 (Bj. 04-08) DA3/DB3 Rote Leuchte

Diskutiere Rote Leuchte im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Servus alle zusammen. habe mal ne Frage und zwar hat je der Focus MK2 vorm Facelift im Kombiinstrument ganz oben in der mitte so eine rote...

  1. #1 Focus2003tdci, 11.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    Servus alle zusammen.

    habe mal ne Frage und zwar hat je der Focus MK2 vorm Facelift im Kombiinstrument ganz oben in der mitte so eine rote leuchte.
    Heute ist nach einer Rast an der Autobahn als ich weiter fahren wollte und Auto gestartet hatte diese Lampe angegangen. Habe dann aus gemacht und dann nochmal angelassen. Aber die Lampe hat noch paar km weiter geläuchtet und dann noch eine weile geblinkt. Für was ist diese Lampe und was könnte das Problem sein wenn diese wie beschrieben reagiert. Habe leider kein Bordbuch zum nachlesen. Hat der Verkäufer nicht da gehabt und nachbestellen wäre scheinbar zu einfach:rasend:. P.s. Die eingetragenen 203 km/h beim 2.0tdci sind auch mehr Wunsch als Realität:weinen2:.
     
  2. #2 starhap, 11.03.2010
    starhap

    starhap Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford focus, 2009, 80kw
    das ist die kontroll-leuchte der wegfahrsperre.
    diese leuchte blinkt in regelmäßigen abständen wenn der wagen abgestellt ist. beim starten sollte sie kurz für 2 sekunden leuchten und dann komplett
    ausgehen.
    ABER:
    ich habe das selbe problem seit ca. 2 monaten. nach dem starten leuchtet die lampe durchgehend, nach einiger zeit blinkt sie in unregelmäßigen abständen, danach nur mehr ab und zu ein leichtes aufflackern und nach einigen km fahrt geht sie erst komplett wieder aus.
    habe ende des monats einen werkstatt-termin wegen dieser sache.
    das problem dürfte meiner ford-werkstatt aber schon bekannt sein,
    da der werkstattmeister sagte, nachdem ich von einen problem mit der wegfahrsperre berichtetet: "Aha! sie leuchtet auch unter den fahren?"
    wollen wir hoffen, das sie das problem finden und beheben können.
    ist ein ungutes gefühl, zu fahren und eine rote lampe leuchtet ständig oder blinkt. mal abwarten....
     
  3. #3 Focus2003tdci, 11.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    na habe am montag termin. geht zum glück auf garantie
     
  4. #4 starhap, 11.03.2010
    starhap

    starhap Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford focus, 2009, 80kw
    geht bei mir auch auf garantie - auto ist erst 7 monate - und in österreich
    gibt es 4 jahre garantie auf ford. :top1:

    wenn du am montag den grund für das leuchten der wegfahrsperre während der fahrt erfährst, wäre es nett wenn du es hier bekannt geben könntest!
    danke im vorraus!
     
  5. #5 Focus2003tdci, 11.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    ja klar mache ich, kein problem. ist bei mir auch gestern zum ersten mal.
     
  6. #6 Focus2003tdci, 11.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    Glaube meiner hat die volle elektrodisco. Muss nach jedem anlassen die klimaaitomatik neu einstellen weil die sich verstellt. Der Bordcomputer löscht sich nach jedem neuen Anlassen von allein. Die Zeiger im Kombiinstrument brauchen nach dem anlassen des Motors zwischen 5 und 10 sekunden bevor sie reagieren. Und die rote Lampe nervt permanent. Belastend! Mal schauen was die Werkstatt sagt.
     
  7. #7 Focus2003tdci, 12.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    Weitere Probleme: Wenn ich die Scheibenwischer an mache sehe ich noch weniger als ohne, am Beifahrersitz löst sich eine Naht ( am Übergang von Leder auf Stoff), die Rote Leuchte nervt, irgendwo von der Hinterachse (vermute Bremse) kommt permanent ein echt NERVENDES!!!!!!!!!!!!!!!!!!!!!! quietschen, am oberen Rand der WSS läuft in der Waschanlage das Wasser rein, nach dem waschen stand letztens an der Beifahrertür unten in der Ecke das Wasser, Die klimaautomatik ändert sich die Einstellung nach jedem anlassen von allein, beim anlassen blitzt vorne kurz das Abblendlicht auf.

    Hat von euch schon mal jemand sowas gehabt? Und wenn ja woran lag´s?

    DANK euch schon mal.
     
  8. #8 xBUSTERx, 13.03.2010
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Das klingt i-wie als würde sich die Lichtmaschine langsam verabschieden.... Am besten so schnell wie möglich ab in die Werkstatt und auf Garatie pochen (kann nämlich bis 500€ kosten...)
     
  9. #9 Focus2003tdci, 14.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    Lichtmaschiene kann durchaus sein weil der gestern nicht mehr ansprang und ich adac rufen musste. Aber dafür das de ganze elektronik spinnt is das eig nur bedingt ne erklärung. Termin ist morgen. Zum glück garantie.
     
  10. #10 TheViperMan, 16.03.2010
    TheViperMan

    TheViperMan Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    201
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Trend 2.0 16V, BJ2005
    Und, gibts hier was neues?
    Wie ist dein Termin gestern gelaufen, war es die Lichtmaschine?

    Gruß Viper
     
  11. AxelG

    AxelG Guest

    Schätze mal, an dem Wagen wird noch intensiv geschraubt oder man steht sich mit hochroten Köpfen gegenüber?
    :gruebel:

    Bei der Liste... :was:
     
  12. #12 Focus2003tdci, 16.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    Also als ich gestern zur Werkstatt wollte musste ich erstmal ADAC rufen weil er wieder nicht ansprang. Als im AH der Mechaniker das Auto in die Direktannahme fahren wollte brauchte er wieder starthilfe. Der meinte dann es kann die Battrie sein, möglicherweise zusammengebrochen sagte er. Dadurch auch der ganze Elektrofasching weil die Battrie zu wenig bring. Der hat dann mal das Messgerät ran gesteckt an de Battrie. Das zeigte Battrie erneuern an. Also würde mal in diese richtung schauen.
     
  13. #13 Focus2003tdci, 16.03.2010
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    Also der gute Mann hat mich leicht irritiert angesehen wo ich dem das alles so genannt habe. Also die haben schon gut zutun.
     
  14. #14 benutzerdefiniert, 29.03.2011
    benutzerdefiniert

    benutzerdefiniert Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II 2008 1.6
    Ich hatte das Problem auch eine ganze Weile. Bei mir hat sie nur noch geleuchtet, außer eben beim ausschalten.

    Aber als ich kürzlich meinen beleuchteten Schaltknauf eingebaut habe und ich die Batterie abgeklemmt (nur Minus (-) abgeklemmt) habe war danach das dauerleuchten weg.

    Ich musste zwar den Radio Code eingeben und Datum und Uhrzeit neu einstellen aber seit dem ist alles wieder i.O.

    Vlt. hillfts ja iwie weiter...

    LG
     
  15. #15 jogie79, 30.03.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    834
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Bei mir war es damals auch die Batterie,nur bei mir hat die ganze elektronik rumgesponnen mal ging die innenleuchte nicht aus,dann ging die umfeldbeleuchtung mal gar nicht,das radio hat immer wieder die uhrzeit vergessen bis die Batterie sich dann beim ersten frost völlig verabschiedet hat neue rein und alles ging wieder wunderbar.
     
Thema: Rote Leuchte
Besucher kamen mit folgenden Suchen
  1. ford focus rote lampe blinkt

    ,
  2. was bedeutet das blinkende rot in der instromententafel ford fiesta

    ,
  3. rote kontrollleuchte ford focus

    ,
  4. warum blinkt Ford focus Armaturenbrett rote lampe,
  5. rote leuchte bei ford Focus,
  6. ford focus blinkende wegfahrsperre,
  7. ford focus 2 rote lampe blinkt,
  8. ford fusion rote lampe,
  9. info lampe ford focus,
  10. ford focus 2006 Tachometer blinkt,
  11. ford fiesta rote led mitte armaturenbrett,
  12. ford fiesta rotes licht blinkt,
  13. focus roter punkt im tacho,
  14. ford kuga rote led blinkt,
  15. gigaset c530 rote licht in der mitte blinkt,
  16. rote lampe an ford c-max,
  17. focus Problem springt an aber rote lampe blinkt ganz schnell ,
  18. ford focus rote lampe im combiinstrument blinkt ganz schnell,
  19. ford focus rote lampe blinkt ganz schnell,
  20. MK-Leuchte angegangen Focus ,
  21. ford kuga wegfahrsperre blinkt,
  22. Ford rote Lampe armaturenbrett flackert,
  23. ford fusion bordcomputer rotes licht leuchtet,
  24. ford focus cmax rotes blinken,
  25. wegfahrsperre blinkt während der fahrt
Die Seite wird geladen...

Rote Leuchte - Ähnliche Themen

  1. Led leuchten am Heck anschließen und verkabeln

    Led leuchten am Heck anschließen und verkabeln: Hallo Gemeinde, Wer kann mir sagen wie ich am schnellsten Kabel vom Motorraum in den Innenraum bekomme. Mein Vorhaben siehe im Anhang
  2. Biete Ford Focus MK3 RS ST Tachozeiger Tachonadel rot

    Ford Focus MK3 RS ST Tachozeiger Tachonadel rot: Ford Focus MK3 RS ST Tachozeiger/Tachonadeln rot für Kombiinstrument oder Zusatzinstrument Achse: 2,9 mm 3 Stück Preis: macht mir ein Angebot....
  3. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  4. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...
  5. Tuning -Allgemein Rote Turbolader Schläuche

    Rote Turbolader Schläuche: Hallo bin neu bei Ford Forum *winkt* hab frage zu meinem neuen FORD FIESTA NEUES MODELL 2017 ST-LINE 1.0 ECOBOOST 125 PS Race Rot könnt ihr mir...