C-MAX (Bj. 03-07) DM2 Rote Öllampe leuchtet

Diskutiere Rote Öllampe leuchtet im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, bei meinem C-Max brennt manchmal die rote Öllampe im Standgas. Sobald ich Gas gebe brennt die Lampe nicht mehr. Kann mir jemand sagen was...

  1. #1 chremmerich, 15.05.2010
    chremmerich

    chremmerich Neuling

    Dabei seit:
    13.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    bei meinem C-Max brennt manchmal die rote Öllampe im Standgas. Sobald ich Gas gebe brennt die Lampe nicht mehr.
    Kann mir jemand sagen was dies sein könnte bzw. was ich in der Werkstatt nachschauen lassen sollte???
    Den Aussagen der Werkstätten vertraue ich nur in begrenztem Maße....

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-driver, 15.05.2010
    Ford-driver

    Ford-driver Snoopy würde C Max fahren

    Dabei seit:
    23.08.2008
    Beiträge:
    721
    Zustimmungen:
    4
    Fahrzeug:
    C- Max, 2006, und Fiesta 2009
    Ist denn genug Oel auf dem Motor?:)
    Wenn ja dann würde ich vermuten, das die Oelpumpe im stand nicht genug Oeldruck aufbaut.
    Kann auch am Oeldruckgeber liegen
     
  4. #3 chremmerich, 15.05.2010
    chremmerich

    chremmerich Neuling

    Dabei seit:
    13.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Öl ist genug drinnen.
    Habe auch schon gelesen, dass es der Öldruckschalter sein könnte. Kann mir jemand sagen wo der sitzt?? Der Austausch des Schalter sollte ja nicht sehr schwierig sein, oder?

    Danke schon mal im voraus.

    Grüße
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Welchen Motor hast du?
     
  6. #5 jörg990, 15.05.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.114
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hi,

    richtige Vorgehensweise wäre:
    • Öldruckschalter rausschrauben
    • Manometer dafür anschließen
    • Motor starten
    • Öldruck ablesen
    Wenn er ok ist, Öldruckschalter wechseln. Wenn nicht, evtl. mal einen Ölwechsel machen (Ölverdünnung durch zu häufigen Kurzstreckenbetrieb, überzogenen Ölwechselintervall). Wenn das auch nicht hilft, Ölpumpe und Ansaugsystem prüfen.


    Gruß

    Jörg
     
  7. #6 jogie79, 16.05.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Dieses verhalten kenne ich eigenlich nur von älteren vw motoren,die haben nicht jedes öl gemocht dort war das problemm allerding nur nach extremmer belastung des motors und meißt im sommer zb nach langer autobahnfahrt mit hoher drehzahl da wurde das öl extrem dünn undeswegen sinalsierte die lampe dann im stand öldruck zu gering,dort hat ein ölwechsel das problemm gelösst,was für ein motor hast du drin?wann wa der letzte öl wechsel und was für ein öl fahrst du? als erstes sollte auf jeden fall der öldruck geprüft werden nicht das du denn motor noch verheißt.
     
  8. #7 chremmerich, 16.05.2010
    chremmerich

    chremmerich Neuling

    Dabei seit:
    13.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    ich habe das Auto erst jetzt gekauft und es hat bevor ich es abgeholt habe eine Zeit lang gestanden.
    Aus dem lezten Serive geht hervor, dass der Turbolader erneuert wurde und eine Motorspülung bzw. Reinigung durchgeührt wurde.

    Als ich das Auto überführt habe hat wie gesagt im Stand das Öllampe geleuchtet.
    Gestern hat sie dann komischerweise nicht mehr geleuchtet.


    Fahrzeugdaten
    1.6 l TDCi 66000 km
    lezter ölwechsel bei bei 59000 km in 08/2009 Ölsorte 05W30
    vorher wurde das Auto von einem Rentner gefahren schon mölgich, dass dieser vorwiegend Kurzstrecken fuhr.

    Ich habe auch schon einen Öldrucksensor bestellt überlege jetzt aber ob ich diesen wirklich austauschen lassen soll??? Kosten incl. Sensor ca 70 bis 100 € mit Öldruckmessung. Ist das angemessen??
    Was ist Ihre meinung dazu??

    Ich freue mich auf hilfreiche Antworten.
     
  9. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Bei diesem Motor gehe ich eher davon aus dass der Turboladerwechsel falsch vorgenommen wurde.
    Da gibt es häufig durch hohen Verschleiß Spanbildung im Schmiersystem, das wird vor dem Erneuern des Turbos geprüft und dann je nach Bedarf Ölwanne, Ölsaugrohr und Vakuumpumpe gleich mit erneuert.
    Die leuchtende Ölkontrollleuchte könnte schon das Anzeichen eines Motorschadens sein.

    Würde das mal in einer Fordwerkstatt prüfen lassen, die sollten über die betreffende TSI informiert sein, ist wie gesagt kein Einzelfall.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 chremmerich, 16.05.2010
    chremmerich

    chremmerich Neuling

    Dabei seit:
    13.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    die Liste der des letzten Service ist lang. Irgendwelche Leitungen usw wurden auch errneuert. Was hat der Turbolader mit Spanbildung im Schmiersystem zu tun? Der Turboladerwechsel und Service wurde bei Ford durchgeführt.
    Die Lampe leuchtet jetzt nicht mehr. Kann es daran liegen, dass der Wagen längere Zeit gestanden hat??
    Was heitßt denn "TSI"?
    Überprüfung Öldruck und Öldruckschalter oder was sonst noch?

    Vielen Dank


     
  12. #10 jogie79, 16.05.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    wenn es wieder der turbo ist müßte eigenlich garantie drauf sein,wenn es ein folgeschaden ist der daduch rührt das der wechsel des turbolader,s falsch duchgeführt wurde ist es wohl schwierig zu beweisen,aber du hast denn wagen doch gerad erst gekauft,die frage ist nur von privat oder händler?wenn es ein Händler war hast du ja die sachmängelhaftung und er muss dier beweissen das der wagen bei übergabe in ordnung war was wohl für denn händler schwierig sein wird besonders bei der vergangeheit da liegt der verdacht nahe das es ein folge schaden ist,und somit auch bereits beim kauf vorhanden war.Aber du mußt denn Händler auf jeden fall die gelegenheit geben zum nachbessern,wenn denn auch einer war.
     
Thema: Rote Öllampe leuchtet
Besucher kamen mit folgenden Suchen
  1. öl lampe

    ,
  2. öllampe blinkt rot ford focus 2007

    ,
  3. fordbfocus c max olkontrollleuchte flackrt bergauf

    ,
  4. ford focus c-max öllampe leuchtet
Die Seite wird geladen...

Rote Öllampe leuchtet - Ähnliche Themen

  1. lampe von der motorsteuerung leuchtet

    lampe von der motorsteuerung leuchtet: Hallo,habe ein ford focus kombi bj 2000 1,6 mit 75 kw und es ist ein benziner. jetzt brennt immer die lampe von der motorsteuerung, habe den...
  2. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  3. Warn- und Blinkerkontrollleuchte leuchtet nicht

    Warn- und Blinkerkontrollleuchte leuchtet nicht: Hallo Forum, ich bin ganz neu im Forum und kann direkt Hilfe gebrauchen :) Ich habe von meinem Vater seinen alten Focus Turnier von 2006...
  4. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  5. Ruby-Rot Metallic

    Ruby-Rot Metallic: Hi! hat hier vielleicht jemand einen Ka Plus in "Ruby-Rot Metallic" und könnte paar Fotos einstellen?