B-MAX (Bj. 12-**) JK8 Rotes Batterie-Symbol leuchtet

Dieses Thema im Forum "Ford B-MAX Forum" wurde erstellt von hugo111, 31.01.2015.

  1. #1 hugo111, 31.01.2015
    hugo111

    hugo111 Neuling

    Dabei seit:
    28.07.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,

    mal wieder eine kuriose Frage vom Dauerrenner (inzwischen gut 91.000km): Meine Frontscheibe wurde kürzlich getauscht (Steinschlag), und seitdem leuchtet öfters das rote Batterie-Symbol am Armaturenbrett. Meistens immer dann, wenn ich es nicht brauchen kann, denn mit dem Aufleuchten der LED werden leider automatisch Front- und Heckscheibenheizung deaktiviert. Das ist vor allem morgens sehr ärgerlich.

    Während des Scheibentauschs stand der Max fast sechs Wochen beim Händler (wieder mal keine Scheiben lieferbar, das alte Problem). Seitdem bin ich aber schon mehr als 1.000km gefahren, die Batterie sollte also nicht furchtbar leer sein.

    Ein Kollege hat den Ladestrom der Lichtmaschine geprüft, angeblich alles perfekt.

    Die Batterie-Leuchte geht meist morgens an (ca. 10-15 Sek. nach dem Start), selbst dann, wenn ich auf alle Verbraucher verzichte (keine Sitzheizung, kein Abblendlicht, keine Lüftung). An manchen Tagen aber auch nicht, eine Korrelation zur Außentemperatur o.ä. habe ich nicht feststellen können.

    Wenn die Batterie-Leuchte angeht, dann geht sie auch während dreistündiger Autobahnfahrt oder bei höheren Drehzahlen nicht mehr aus. Erst ein Motorstopp von mind. 10min. hilft, beim Neustart ist sie dann mit etwas Glück aus.

    Hat jemand von Euch eine Idee?? Ich habe von Elektrik keine Ahnung, aber die Diagnose "Wackelkontakt" ist mir a bisserl zu einfach... Irgendwelche Tipps??

    Vielen Dank! :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 31.01.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.080
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    wenn das Lämpchen leuchtet gibt es ein Problem mit der Lichtmaschine ... daher wird dann wohl auch die Scheibenheizung nicht eingeschaltet

    hat beim messen des Ladestroms auch die Batterielampe geleuchtet? Nach Möglichkeit mal die Ladespannung messen wenn das Lämpchen wieder leuchtet

    Am Besten in den Fehlerspeicher schauen was das Lämpchen genau möchte, und auch die Kabel und Stecker an der Lichtmaschine prüfen
     
Thema:

Rotes Batterie-Symbol leuchtet

Die Seite wird geladen...

Rotes Batterie-Symbol leuchtet - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Mondeo 4 (Bj. 07-10) BA7 Batterie

    Batterie: Hallo, mal ne Frage in die Runde. Ich möchte mir demnächst ne neue Batterie kaufen, da ich in die jetzige kein grosses Vertrauen habe. Gerade...
  4. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  5. Zweite Batterie in Tourneo -wieder- einbauen

    Zweite Batterie in Tourneo -wieder- einbauen: Hallo, bin neu hier, daher noch etwas Forums unerfahren Also sorry für die Frage, gut möglich das eine ähnliche hier irgendwo hier schon...