Router Spackt ab!

Diskutiere Router Spackt ab! im Off Topic Forum im Bereich Ford Forum; Moin folgendes ich hab hia n router von Sitecom DC-202 ist jetzt ca 1 jahr alt (bei ebay für 1 euro geschossen neu) alles schön und gut lief auch...

  1. #1 SEK Lüneburg 2, 03.04.2008
    Zuletzt bearbeitet: 03.04.2008
    SEK Lüneburg 2

    SEK Lüneburg 2 Burn out baby

    Dabei seit:
    21.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Roller :P
    Moin folgendes

    ich hab hia n router von Sitecom DC-202 ist jetzt ca 1 jahr alt (bei ebay für 1 euro geschossen neu) alles schön und gut lief auch sehr gut aber seit 2 monaten disconnect war immer so morgens und am abend ca 2 sek. lang aber seit einigen wochen ist es zunehmend häftiger geworden jetzt gestern war es komplett weg von 8uhr bis 18 uhr und heute nix mehr gekillt und und und hat aber nix geholfen hab am modem gedacht hmmm könnte es ja auch sein modem am pc eingestöpselt arcor bulter an geht! also kann es nur noch der router sein hab auf dem dachboden noch ein Netgear router gefunden der aber auch das gleiche problem hatte!angeschlossen eingestellt alles und zack ging internet wieder. :gruebel::gruebel::gruebel::gruebel::gruebel::gruebel::gruebel::gruebel: kömisch !

    hatte von euch einer auch mal das problem ? soll ich ein neuen Router kaufen ?


    LG Sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 04.04.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    meine Tipps:

    1. neues Netzteil für den Router organisieren.

    oder

    2. so wie du schon gesagt hast: neuen Router kaufen (...bei Ebay schießen :))

    Hätte ´nen Router von SMC für dich.
    Ist ein SMC7004ABR 4Port Router mit integriertem Printserver (paralleler Anschluss). ...schick ´ne PN.
     
Thema:

Router Spackt ab!

Die Seite wird geladen...

Router Spackt ab! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Scheinwerfer senken sich ab .-(

    Scheinwerfer senken sich ab .-(: Hallo Freunde der Pflaume :rasend2: Ich habe seid einiger zeit folgendes Problem ,meine Schweinwerfer senken sich ab dieses tritt aber nur...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Lenkrad vibriert ab 130kmh und 4.000 Umdrehungen

    Lenkrad vibriert ab 130kmh und 4.000 Umdrehungen: Hallo zusammen, habe folgendes Problem: ab ca. 130kmh und 4.000 Umdrehungen vibriert das Lenkrad. Ich merks an den Händen, die dann zittern....
  3. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ab und an Startschwierigkeiten

    Ab und an Startschwierigkeiten: Moin Zusammen :) Also im Vorfeld.. Habe schon bei Google gesucht aber nix brauchbares gefunden :/ Vlt könnt ihr mir mal auf die Sprünge helfen......