Router Spackt ab!

Diskutiere Router Spackt ab! im Off Topic Forum im Bereich Ford Forum; Moin folgendes ich hab hia n router von Sitecom DC-202 ist jetzt ca 1 jahr alt (bei ebay für 1 euro geschossen neu) alles schön und gut lief auch...

  1. #1 SEK Lüneburg 2, 03.04.2008
    Zuletzt bearbeitet: 03.04.2008
    SEK Lüneburg 2

    SEK Lüneburg 2 Burn out baby

    Dabei seit:
    21.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Roller :P
    Moin folgendes

    ich hab hia n router von Sitecom DC-202 ist jetzt ca 1 jahr alt (bei ebay für 1 euro geschossen neu) alles schön und gut lief auch sehr gut aber seit 2 monaten disconnect war immer so morgens und am abend ca 2 sek. lang aber seit einigen wochen ist es zunehmend häftiger geworden jetzt gestern war es komplett weg von 8uhr bis 18 uhr und heute nix mehr gekillt und und und hat aber nix geholfen hab am modem gedacht hmmm könnte es ja auch sein modem am pc eingestöpselt arcor bulter an geht! also kann es nur noch der router sein hab auf dem dachboden noch ein Netgear router gefunden der aber auch das gleiche problem hatte!angeschlossen eingestellt alles und zack ging internet wieder. :gruebel::gruebel::gruebel::gruebel::gruebel::gruebel::gruebel::gruebel: kömisch !

    hatte von euch einer auch mal das problem ? soll ich ein neuen Router kaufen ?


    LG Sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 04.04.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    meine Tipps:

    1. neues Netzteil für den Router organisieren.

    oder

    2. so wie du schon gesagt hast: neuen Router kaufen (...bei Ebay schießen :))

    Hätte ´nen Router von SMC für dich.
    Ist ein SMC7004ABR 4Port Router mit integriertem Printserver (paralleler Anschluss). ...schick ´ne PN.
     
Thema:

Router Spackt ab!

Die Seite wird geladen...

Router Spackt ab! - Ähnliche Themen

  1. Abgasanlage ab kat Focus Turnier Bj 12

    Abgasanlage ab kat Focus Turnier Bj 12: Hi Jungs :) Wie der Titel es beschreibt suche ich nach einer vernünftigen Abgasanlage ab kat. Edelstahl selbstverständlich. Sie sollte einen guten...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungsschub ab ~ 3.000 U/min

    plötzlicher Leistungsschub ab ~ 3.000 U/min: Huhu, wir haben seit ein paar Tagen auch einen wunderschönen Ford Mondeo MK3 Turnier mit dem 1.8 SCi (130PS) Motor in Ghia Ausstattung ... fährt...
  3. Biete Remus Edelstahlkomplettanlage ab Kat für Fiesta ST180 mit EG Zulassung

    Remus Edelstahlkomplettanlage ab Kat für Fiesta ST180 mit EG Zulassung: Biete oben genannte Abgasanlage, bestehend aus: - Edelstahl Sportschalldämpfer incl. EG Genehmigung (Rohrdurchmesser 65mm) - Edelstahl...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Vibration Hinterachse ab 100km/h: Gründe?

    Vibration Hinterachse ab 100km/h: Gründe?: Hallo, bin neu hier: An meinem Sierra Fließheck, Bj. 1991, orig. 120tkm, DOHC-Motor, beginnt es an der Hinterachse ab genau 100km/h stark zu...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Nachdem Batterie ab war...

    Nachdem Batterie ab war...: ... läuft der Motor ganz normal, Turbo arbeitet auch, kein ruckeln oder ähnliches spürbar. Hallo erstmal, bei meinem Mondeo handelt es sich um...