Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Rs 2000 läuft viel zu Fett

Diskutiere Rs 2000 läuft viel zu Fett im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Moin Habe mir einen komplett überholten Rs 2000 Motor aufgebaut nun habe ich allerdings ein dickes problem er läuft und springt auch sofort...

  1. Lossi

    Lossi Benutzer

    Dabei seit:
    17.08.2007
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    escort bj 98 rs 2000
    Moin Moin
    Habe mir einen komplett überholten Rs 2000 Motor aufgebaut nun habe ich allerdings ein dickes problem er läuft und springt auch sofort an nur er läuft viel zu fett und ist im Notlaufprogramm schwarzer Rauche kommt aus dem Auspuff und es stinkt nach Bezin wenn ich die Zündkerzen herrausschraube und in die Zylinder gucke sehe ich auf allen 4 Zylinder einen See aus Benzin habe jetzt alle Unterdruckschläuche neu gemacht, Map Sensor ,Steuergerät Beide Lamdasonden sind auch neu es ist eine 272 Grad Nockenwelle verbaut Suhe Chip ist umprogrammiert worden auf die neuen Steuerzeiten den Chip wegzulassen bringt auch nix das gleiche in grün.
    Hat jemand eine Idee was das sein könnte ?
    Hätte jemand eine Liste mit den Daten zum auslesen des Blinkcode
    Lossi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Lamdasonde def.????

    Seit wann macht er das??? Jetzt erst seit er eingbaut ist oder seit wann????

    Bei der menge könnte es sein das deine einspritzventiele dauerhaft einspritzen.
     
  4. Lossi

    Lossi Benutzer

    Dabei seit:
    17.08.2007
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    escort bj 98 rs 2000
    Moin
    seit dem einbau des neuen Motors macht er die probleme. Lamdasonden kann ich ausschließen sind ja beide neu gekommen ,habe ich auch schon durchgemessen . Mit der Einsprizung kenne ich mich nicht so aus denke aber auch das da das problem ist.Wie kann ich das den testen wann und wieviel er einspritzt ?
    Lossi
     
  5. #4 Buchtelino, 27.05.2010
    Zuletzt bearbeitet: 27.05.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Haste mal bei der Werkstatt angerufen wegen Fehlercode?

    Die ECU spritzt eindeutig zuviel Sprit rein. Wenn der Motor in intakt ist und Suhe-Tuning abgestimmt und in Ordnung sind, dann müssten es die Luftmessenden Kompenenten sein, die dann die Spritmenge beeinflussen: LMM, Lambda, Drossselklappe(Poti), dann gibt es noch einen weiteren Sensor, glaube aus der Ansaugbrücke(Bild ganz links):
    [​IMG]

    Ansonsten kannste noch das Drucksystem auf Dichtigkeit prüfen(Starterspray) und Stecker und Kontakte kontrollieren, LMM durchmessen usw.

    Zanhriehmen kann es nicht sein und mit einem originalen Steuergerät haste noch nicht probiert?
     
  6. Lossi

    Lossi Benutzer

    Dabei seit:
    17.08.2007
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    escort bj 98 rs 2000
    Moin Moin
    Habe gestern noch telefoniert die meinten auch das es mit aller warscheinlichkeit der Tempfühler für die Verbrennungsluft ist das wäre der weiße Stecker auf der Ansaugbrücke (ganz links auf dem Bild) habe zum Glück noch einen liegen werde ich dann mal am Wochenende einbauen mal gucken was passiert. Ein Serien Steuergerät hatte ich auch schon dran das selbe in grün viel zu viel Benzin.
    Lossi
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Es kann der Sensor für die ansaug sein würde ich aber nicht unbedingt sagen.
    Der Kühlwasser temperaturgeber fürs steuergerät könnte falsche werte liefern und so immer im "kaltstart" läuft.

    Aber das benzin auf den Zylindern steht kann ich mir kaum vorstellen das das eigentlich bei nem motorlauf recht schnell verdunstet bzw er müsste dann so fett laufen das er garnicht anspringt.
     
  8. #7 Buchtelino, 27.05.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Echt? Der RS hat keinen LMM? Wie werden dann die Luftwerte gemessen damit die ECU das Spritzverhältnis richtig mischt...?

    Danke. Jetzt weiß ich für was der Fühler gut ist.

    Ja gut. Steuerkette. Kann die sich überhaupt versetzen?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 OHCTUNER, 27.05.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.928
    Zustimmungen:
    36
    Mit den anderen Sensoren incl. MAP-Sensor !
     
  11. #9 Buchtelino, 27.05.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Aha, wieder was gelernt. Ist leider nicht meine Preisklasse >.<
    Jetzt weiß ich auch warum ich keinen Map-Sensor habe...
     
Thema:

Rs 2000 läuft viel zu Fett

Die Seite wird geladen...

Rs 2000 läuft viel zu Fett - Ähnliche Themen

  1. ladeluft kuhler focus 3 RS

    ladeluft kuhler focus 3 RS: verkaufe orginal ladeluft kuhler focus 3 RS past auch auf focus st 3 137.50 incl versand...
  2. Uhr läuft NUR bei LAUFENDEM Motor?

    Uhr läuft NUR bei LAUFENDEM Motor?: Hallo, hab seit ein paar Tagen ein merkwürdiges Phänomen am Ford Ka meiner Freundin festgestellt. Zuerst ging die Borduhr nach, hab sie dann...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  4. Felgen für F150, 4,6ltr, Bj.: 2000

    Felgen für F150, 4,6ltr, Bj.: 2000: Hallo Zusammen, ich bin gerade mit meinem Ford von der Schweiz wieder zurück nach Deutschland gezogen und versuche nun dem Bock `ne deutsche...
  5. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...