Escort 5 (Bj. 90-92) GAL/ALL/AVL RS 2000 Springt nach Motorumbau nicht an

Diskutiere RS 2000 Springt nach Motorumbau nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, habe ein kleines Problem, ich habe meine RS 2000 (Bj 92) Technik in eine andere Karosse umgebaut und nun springt der Motor nicht...

  1. fase78

    fase78 Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 92, 2,0 16v
    Hallo Leute,

    habe ein kleines Problem, ich habe meine RS 2000 (Bj 92) Technik in eine andere Karosse umgebaut und nun springt der Motor nicht an.
    Folgendes:

    - Zündfunke ist vorhanden
    - Einspritzsignal ist vorhanden
    - Sprit kommt vorne an

    aber ich habe das Gefühl das die Benzin-pumpe nur kurz beim Zündung anmachen läuft aber dann beim starten nicht weiter.
    Die Kerzen sind trocken wenn ich Startpilot nehme macht er anstalten zu laufen...

    Hoffe das jemand hier ne Idee hat.

    MfG, Dennis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 07.05.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.728
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Düsen ausbauen und schauen ob sie beim starten "arbeiten"

    schau mal ob der OT-Sensor Ok ist
     
  4. fase78

    fase78 Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 92, 2,0 16v
    Danke, werd´s die Tage mal ausprobieren...
    Das komische ist das er vor dem Umbau einwandfrei lief, als ob ich irgendwas vergessen hätte.

    Für weitere Tipp´s wäre ich auch dankbar
     
  5. #4 rs2000fan, 08.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hast die ZEB mit umgebaut ?
     
  6. fase78

    fase78 Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 92, 2,0 16v
    Ja, habe die komplette Technik übernommen das isses ja...

    Gruß Dennis
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich würde fast sagen der bekommt kein richtiges drehzahl signal.
     
  8. fase78

    fase78 Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 92, 2,0 16v
    So ich denke das ich die Benzinpumpe bzw. den Tank samt Zubehör vertauscht habe, ist jetzt vom 1,4l drinn. Könnte der Grund sein!?
    Wenn ja weiß jemand wo ich eine herbekomme ausser aus der Ford Apotheke?
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn sprit ankommt dann wird es daran nicht liegen.
    Dem steuergerät wird denk ich ein drehzahlsignal fehlen dadurch läuft der nur kurz an.

    Gib doch mal dauerstrom drauf und wen er dann läuft dann musste das nur noch suchen.
     
  10. fase78

    fase78 Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 92, 2,0 16v
    wo genau muss ich da ansetzten?
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Für was? Dauerstrom auf die pumpe?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. fase78

    fase78 Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 92, 2,0 16v
    Du meintest ich solle mal Dauerstrom drauf geben. Wollte wissen, wo genau? Das Signal Simulieren oder was meintest Du damit?
     
  14. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Die pumpe bekommt vom steuergerät dann wenn alles passt strom über das kabel zur pumpe.

    So und an das kabel gehst du.
     
Thema:

RS 2000 Springt nach Motorumbau nicht an

Die Seite wird geladen...

RS 2000 Springt nach Motorumbau nicht an - Ähnliche Themen

  1. ladeluft kuhler focus 3 RS

    ladeluft kuhler focus 3 RS: verkaufe orginal ladeluft kuhler focus 3 RS past auch auf focus st 3 137.50 incl versand...
  2. Felgen für F150, 4,6ltr, Bj.: 2000

    Felgen für F150, 4,6ltr, Bj.: 2000: Hallo Zusammen, ich bin gerade mit meinem Ford von der Schweiz wieder zurück nach Deutschland gezogen und versuche nun dem Bock `ne deutsche...
  3. Biete Orginal Ford Fokus Mk 2 RS Spoiler !!

    Orginal Ford Fokus Mk 2 RS Spoiler !!: Hallo habe nen Orginalen Spoiler Vom Focus MK 2 RS online gestellt !! Und gerade habe ich noch bilder gemacht von den Ford Logo und den...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  5. Original Ford RS Felgen 7x13 ET3

    Original Ford RS Felgen 7x13 ET3: Hallo habe noch 4 Original RS Felgen mit 205/60R13 Reifen sind aber Uhr alt bei interesse einfach melden. Gruß Jörg