Escort 4 (Bj. 86-90) GAF/AWF/ALF RS Turbo springt nicht mehr an !!!!!

Diskutiere RS Turbo springt nicht mehr an !!!!! im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo Leute !!! Habe ein Problem mit meinem Rs Turbo s2. Er mag nicht mehr anspringen. Das Problem schaut so aus dass zuerst die Spritpumpe...

  1. MK4RS

    MK4RS Guest

    Hallo Leute !!!

    Habe ein Problem mit meinem Rs Turbo s2. Er mag nicht mehr anspringen.
    Das Problem schaut so aus dass zuerst die Spritpumpe nicht anläuft beim einschalten der Zündung. Benzinpumpe überprüft und läuft. Das relais anschließend überbrückt und siehe da sie läuft an. Relais getauscht
    Jetzt müsste er doch anspringen dachte ich mir, aber nichts.
    Plötzlich hab ich auch keinen Zündfunken mehr. Sprit kommt nach vorne aber zünden tut er nicht. Kerzen sind nach jedem Startversuch komplett nass.

    Was kann das sein

    mfg Wolfgang
     
  2. #2 Hunter84, 21.01.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    Vielleich hat sich deine zündspule verabschiedet. vielleicht sind auch nur die kabelschuhe oxiediert. das darfst aber nur mit ausgeschalteter zündung machen sonst kannst eventuell einen stromschlag bekommen den bei laufendem motor hast du am schwarzen kabel welches zum verteiler geht ca. 40.000 volt
     
  3. MK4RS

    MK4RS Guest

    ich habe aber zuerst das problem dass beim starten kein sprit nach vorne kommt. habe schon eine andere zündspule probiert. beim benzinpumpenrelaise bekommt er ja einen kontakt nach vorne zur zünspule.
    da ich jezt schon mit einigen mechaniker gesprochen habe und die meisten gesagt haben dass sich das nach einem masseproblem anhört.
    mal schaun er mir das ausmessen kann

    werde euch darüber informieren wies weiter geht

    bin für jede hilfe dankbar

    mfg Wolfgang
     
Thema:

RS Turbo springt nicht mehr an !!!!!

Die Seite wird geladen...

RS Turbo springt nicht mehr an !!!!! - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Biete Focus MK1 2.0 Turnier Exclusiv Teile (Schlachtung) & RS Edition Schweller abzugeben

    Focus MK1 2.0 Turnier Exclusiv Teile (Schlachtung) & RS Edition Schweller abzugeben: Biete hier aus meinem Focus Ghia Exclusiv 2.0 Turnier BJ. 2002 einige Teile. [ATTACH] 1. 4-fach Fensterheberschalter Set 20 € 2....
  3. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  4. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  5. Frage zu RS 2000 F1 Schweller und Stoßstangenecken

    Frage zu RS 2000 F1 Schweller und Stoßstangenecken: Hallo miteinander, habe recht günstig originale RS 2000 F1 Schweller und die dazugehörigen Stoßstangenecken bekommen. Die Teile liegen derzeit...