Escort 4 (Bj. 86-90) GAF/AWF/ALF RS Turbo springt nicht mehr an !!!!!

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von MK4RS, 20.01.2009.

  1. MK4RS

    MK4RS Guest

    Hallo Leute !!!

    Habe ein Problem mit meinem Rs Turbo s2. Er mag nicht mehr anspringen.
    Das Problem schaut so aus dass zuerst die Spritpumpe nicht anläuft beim einschalten der Zündung. Benzinpumpe überprüft und läuft. Das relais anschließend überbrückt und siehe da sie läuft an. Relais getauscht
    Jetzt müsste er doch anspringen dachte ich mir, aber nichts.
    Plötzlich hab ich auch keinen Zündfunken mehr. Sprit kommt nach vorne aber zünden tut er nicht. Kerzen sind nach jedem Startversuch komplett nass.

    Was kann das sein

    mfg Wolfgang
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hunter84, 21.01.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    Vielleich hat sich deine zündspule verabschiedet. vielleicht sind auch nur die kabelschuhe oxiediert. das darfst aber nur mit ausgeschalteter zündung machen sonst kannst eventuell einen stromschlag bekommen den bei laufendem motor hast du am schwarzen kabel welches zum verteiler geht ca. 40.000 volt
     
  4. MK4RS

    MK4RS Guest

    ich habe aber zuerst das problem dass beim starten kein sprit nach vorne kommt. habe schon eine andere zündspule probiert. beim benzinpumpenrelaise bekommt er ja einen kontakt nach vorne zur zünspule.
    da ich jezt schon mit einigen mechaniker gesprochen habe und die meisten gesagt haben dass sich das nach einem masseproblem anhört.
    mal schaun er mir das ausmessen kann

    werde euch darüber informieren wies weiter geht

    bin für jede hilfe dankbar

    mfg Wolfgang
     
Thema:

RS Turbo springt nicht mehr an !!!!!

Die Seite wird geladen...

RS Turbo springt nicht mehr an !!!!! - Ähnliche Themen

  1. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL rs 2000f1

    rs 2000f1: Hallo, ich habe meinen escort von 1.8 er auf rs 2000 umgebaut. Spender war ein rs 2000f1. Jetzt habe ich nur das Problem das mir der Stecker für...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Mei RS

    Mei RS: Wurde letzte Woche leider verkauft,da ich was größeres brauche. Nr.0007/4501[ATTACH] [ATTACH] [ATTACH]
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert

    Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert: Biete kompleten Satz originale Alufelgen von meinem FOCUS RS MK3 8Jx19 Zoll, ET50, 20 Speichen Die Felgen sind NEU und wurden nicht benutzt (Die...