Escort 6 (Bj. 92-95) GAL/ALL/CLX RS2000 Elektrikproblem

Diskutiere RS2000 Elektrikproblem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi, ich habe folgendes Problem ... 1. Meine Rückleuchten funktionieren nicht ( Vorne das Licht geht ) 2. Die Nebelscheinwerfer sowie die...

  1. #1 paddzen, 07.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    Hi, ich habe folgendes Problem ...

    1. Meine Rückleuchten funktionieren nicht ( Vorne das Licht geht )
    2. Die Nebelscheinwerfer sowie die Nebelschlussleuchte funktionieren nicht
    3. Das Radio hat im Hintergrund ein lautes, je nach Drehzahl mal mehr mal weniger Summen ! ( denke das ist n Massefehler ?! )
    4. Die Tachobeleuchtung funktioniert auch nicht. ( wollte morgen mal den Tacho abnehmen und gucken ob die Stecker noch alle in Ordnung sind. )


    Was ich bisher getan habe :

    Sicherungskasten komplett ausgetauscht, Rückleuchten aus nem anderen RS2000 ausgebaut und bei mir reingebaut, Relais und sicherungen komplett überprüft.
    Nichts hat funktioniert ....

    Wisst ihr mir zu helfen ?

    bin für alles dankbar

    MfG Paddzen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 07.06.2009
    escort-driver

    escort-driver Guest

    ich tippe auf defektem lenkstockschalter.

    als du die zeb gewechselt hast, hast du auch eine mit der selben nummer genommen?
     
  4. #3 paddzen, 07.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    oh ob das jetzt eine mit der gleichen nummer war kan nich dir nicht sagen, da hab ich ehrlich gesagt nicht drauf geachtet .. aber der kasten war aus einem RS2000 der genau wie meiner '92 vom Band gelaufen war.

    könnte es dne nsein dass ich evtl einen Kabelbruch irgendwo im Auto hab ? oder einen Wackelkontakt ?

    Wo finde ich diesen Lenkstockschalter ?
     
  5. #4 Mr. Binford, 07.06.2009
    Mr. Binford

    Mr. Binford Guest

    Klar könnte das sein, aber die Suchzeit könnte sich auf Jahre belaufen...Und das ist auch eher unwahrscheinlich, hab ich noch nie was von gehört.

    Das sind deine Blinkerhebel un alles drumherum.

    Zu deinem Radio: Hast du ne Anlage verbaut?
     
  6. #5 escort-driver, 07.06.2009
    escort-driver

    escort-driver Guest

    der lenkstockschalter sitzt vorm lenkrad. das ist dein blinker- und scheibenwischerschalter. da ist auch dein lichtschalter dran.
    wenn die zeb nicht die gleiche nummer hat geht da garnichts.
     
  7. #6 paddzen, 07.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    Was soll ich denn an den Lenkstockschaltern kaputt sein ? Die Blinker und der Scheibenwischer funktioneren ja und das Abblendlicht funzt auch .. nur hinten nicht das is das komische !

    Zu der Anlage .. mh Also viel is da nicht verbaut ... n Radio n Verstärker und 2 Boxen in der Hutablage =)
     
  8. #7 Mr. Binford, 07.06.2009
    Mr. Binford

    Mr. Binford Guest

    Dann liegen Chinch & Stromkabel zu nah beieinander (am besten eins links eins rechts) oder dein Massepunkt ist nicht gut gewählt.

    Was genau am Lenkstockschalter kaputt geht kann ich dir nicht sagen, da hilft aber nur ein Austausch. Diese Teile kosten au kaum was.
     
  9. #8 paddzen, 07.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    ok gut das is schonma ne hilfe =) das werd ich morgen gleich checken.


    Danke für die Hilfe ! Ich werd mir morgen mal welche besorgen ? Tuhen es die vom xr3i oder vom normalen escort auch oder muss man da jetzt spezifisch die vom RS nehmen ?
     
  10. #9 Mr. Binford, 07.06.2009
    Mr. Binford

    Mr. Binford Guest

    Brauchst ja nur einen. Ob du da tauschen kannst, kann ich dir nit sagen (hab mich da nur beim Mondeo mal mit beschäftigt). Aber ich gehe mal stark von aus wenn das Baujahr gleich ist (also ein Lenkstockschalter vom MK6) müsste das gehen.
     
  11. #10 paddzen, 07.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    ok und wie sieht das aus ... is die geschichte schwer, das teil zu wechseln oder bekommt n leihe das auch hin ?
     
  12. #11 rs-ralle, 07.06.2009
    rs-ralle

    rs-ralle Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    RS Cabrio MK6 / RS Turbo Escort + Fiesta



    Nabend paddzen ,
    der escort-driver hat recht , es ist dein Lenkstockschalter ! :weinen2:
    Die Standleuchten vorne dürften auch nicht funktionieren !


    Gruß Ralle
     
  13. #12 escort-driver, 07.06.2009
    escort-driver

    escort-driver Guest

    beim lenkstockschalter, bzw. lichtschalter werden die kontakte mit der zeit verdreckt oder oxitieren. dann werden rücklichter und instrumentenbeleuchtung nicht mehr mit strom versorgt.
    am besten einen vom schrott holen.
     
  14. #13 escort-driver, 07.06.2009
    escort-driver

    escort-driver Guest

    das bekommst du locker hin.
    lenksäulen verkleidung abschrauben.
    stecker vom lenkstockschalter abziehen. 2 X
    der schalter ist oben mit einer schraube angeschraubt. die raus und schon hast den in der hand.
     
  15. #14 Mr. Binford, 08.06.2009
    Mr. Binford

    Mr. Binford Guest

    Hier die Auflösung:
    Wegen des Radioproblems gehts hier weiter: http://www.ford-forum.de/showthread.php?t=45945
     
  16. #15 escort-driver, 08.06.2009
    escort-driver

    escort-driver Guest

    Hier die Auflösung: Zitat:
    VIELEN LIEBEN DANK !!!!!

    Es waren die Lenkstockschalter =)

    hab mir welche vom schrott geholt ... bei mir eingebaut und es funzt einwandfrei !!!

    Danke ...echt !!
    Wegen des Radioproblems gehts hier weiter: http://www.ford-forum.de/showthread.php?t=45945




    hä?:gruebel:
    muss man das jetzt verstehen?:verdutzt:
     
  17. #16 Mr. Binford, 08.06.2009
    Mr. Binford

    Mr. Binford Guest

    Nö, aber man kanns sich erklären lassen :D Das Problem mit dem Radio war 1. hier im Escort bereich falsch & 2. gibts im Car-Hifi-Bereich mehr Spezis, die ihm helfen können. Was nun auch schon geschehen ist.
     
  18. #17 escort-driver, 08.06.2009
    escort-driver

    escort-driver Guest

    ich meinte eher das problem mit dem LSS. kann er nicht mehr selbst antworten vor lauter freude?:)
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Mr. Binford, 08.06.2009
    Mr. Binford

    Mr. Binford Guest

    Hehe, nein. Ich hab den Beitrag genommen um ein neues Thema zu eröffnen, daher ist er hier "verloren" gegangen.
     
  21. #19 escort-driver, 08.06.2009
    escort-driver

    escort-driver Guest

    verschieben, verschoben, verloren.:lol:
    weisse bescheid!:)
     
Thema:

RS2000 Elektrikproblem

Die Seite wird geladen...

RS2000 Elektrikproblem - Ähnliche Themen

  1. Escort 5 (Bj. 90-92) GAL/ALL/AVL "Problem" mit der Steuerkette (RS2000)..

    "Problem" mit der Steuerkette (RS2000)..: Hallo Leute, ich habe zuhause einen Fiesta GFJ mit RS2000 Motor stehen und bin grad dabei scharfe Nockenwellen zu verbauen, nur habe ich jetzt...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus II 1,6tdci Elektrikproblem

    Ford Focus II 1,6tdci Elektrikproblem: Hallo zusammen, Mein 2005er Focus hat damit angefangen das die Batterieleuchte während der Fahrt an ist.Zu letzt nur sporadisch ist auch die Lenk...
  3. C-MAX (Bj. 07-10) DM2 Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo Forum, habe einen C-Max 2.0 TDCI 136 PS Bj. 2008 mit 150Tkm. Seit Gestern spinnt die Elektronik ! Begonnen hat alles mit Ausfall der...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Servolenkung - Ausfall bei erhöhter Umgebungstemperatur

    Servolenkung - Ausfall bei erhöhter Umgebungstemperatur: Hallo, habe jetzt viele Beiträge gelesen, bin aber noch nicht auf mein Problem gestoßen. Bei meinem Focus fällt seit 14 Tagen unregelmäßig die...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Mein RS2000 und seine Macken!

    Mein RS2000 und seine Macken!: Hi. Mein neuer 94er RS2000 4x4 hat ein paar Macken. Vielleicht könnt ihr mir ja weiterhelfen. :top: Das Schloss auf der Fahrerseite öffnet nur...