Escort 6 (Bj. 92-95) GAL/ALL/CLX RS2000 Problem?

Diskutiere RS2000 Problem? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hab versucht ein Cabrio mit Rs2000 Motor zu überführen, jedoch sind da einige Probleme aufgetaucht wie Schnee und feststecken weil der etwas Tief...

  1. #1 KalkiKoettel, 27.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Hab versucht ein Cabrio mit Rs2000 Motor zu überführen, jedoch sind da einige Probleme aufgetaucht wie Schnee und feststecken weil der etwas Tief hängt. Der Auspuff rauchte ziemlich und stank nach verbranntem ÖL oder nach einer verbrannten Kupplung? Evtl. weil kein Kühlwasser vorhanden war?


    Am ende funktionierte der Antrieb der vorderräder nicht mehr, und drehte nurnoch hoch. Nach dem ausschalten fing der im Motorraum an zu pfeifen, denke mal das war der Kühler der platt war.

    Wisst ihr zu welchen schaden es gekommen ist?
    Kupplung das die Reifen sich nicht mehr drehen?


    Könnte auch der Geruch von durchgerauchten Reifen gewesen sein, mir macht es nur sorgen das sich nichts mehr an der Achse dreht.


    lg

    Bin echt dankbar für jeden Tipp.
     
  2. #2 OHCTUNER, 27.12.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Check das mal im Hellen , sind ja alles wilde Sachen die du uns da auftischst und keiner war bei der Aktion dabei !
     
  3. #3 KalkiKoettel, 27.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Das Problem ist ja nur ich weiß nicht was da so am rauchen war, ich hang im Schnee fest, der Reifen rauchte, es auchte derbe aus dem Auspuff, und der Kühler pfeifte, ob der trocken ist weiß ich leider nicht.

    Nach einer weile ging dann der Frontantrieb nicht mehr als wenn kein Gang drin wäre und der ständig nur hochdrehte, ich denke das die Kupplung verraucht ist.
     
  4. #4 Mr.Kleen, 27.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Kalki ... Wir wissen doch noch viel weniger was da am rauchen war :was:...
    Und ob der Kühler platt war oder ist,wissen wir hier auch nicht. Keiner von uns kann für dich prüfen ob überhaupt noch Wasser im Kühler ist. Wäre ja schon clever wenn Du das ma prüfst.

    Und das daß Auto nicht mehr fährt,könnte daran liegen das die Kupplung defekt ist. Vieleicht auch der Grund warum es gequalmt/gestunken hat.

    Gewissheit bekommst Du nur wenn Du da jemand schauen lässt der Ahnung von Autos hat.Das heisst Du machst am besten garnichts Kalki,du hast nämlich nicht den Hauch einer Ahnung von Autos/Motoren. Du hast doch bestimmt ein Kumpel der Schrauber ist,der das richtig prüfen kann,und dann auch weis was zu tun ist,um das Fzg.wieder flott zu bekommen.

    Soweit von mir Kalki ...
     
  5. #5 KalkiKoettel, 27.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Super, muss ich warten bis mein Kfz Lehrling wieder von seiner Tour zurück kommt. :lol: Mache mir anscheind unnötig sorgen.
     
  6. #6 Mr.Kleen, 27.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Kannst ja ma bescheid geben was der Wagen hatte,oder hat.
     
  7. #7 KalkiKoettel, 28.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Anscheind hab ich die erfahrung mit ein Differential bzw. offenes Differential gemacht.
     
  8. #8 escort-driver, 28.12.2010
    escort-driver

    escort-driver Guest

    Hää???
     
  9. #9 KalkiKoettel, 28.12.2010
    Zuletzt bearbeitet: 28.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Wurde mir so erklärt, heißt sogesehen wenn die Achse bzw, das Rad durchdreht ohne Bodenwiederstand das das Getriebe dann eine Sperre einsetzt. So hab ich es zumindest verstanden. Wie gesagt, ich kann erst wieder Infos geben wenn mein Schrauber von seiner Tour zurück ist, dann wollten wir das Auto komplett unter die Lupe nehmen, denn Frontscheinwerfer funktionierten auch nicht sowie 1 Nebelscheinwerfer, anscheind nicht angeschlossen. War leider dunkel. Wollte es eigendlich bei Taglicht machen, aber ....



    Sogesehen haben sich meine Räder ständig im Schnee durchgedreht und wurden somit praktisch gesehen gesperrt.
     
  10. #10 essifan, 28.12.2010
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    So langsam macht mich diese Kiste auch neugierig,:)

    Deiner scheint echt gewaltige Probs zu haben scheinbar schlecht gepflegt,
    vom Vorgänger.:mies:

    Was hast Du denn für die Kiste noch gelöhnt?

    Wäre mal cool wenn Du ne aufgelistete Mängelliste schreibst dann können wir Dir eventuel helfen.
     
  11. #11 KalkiKoettel, 28.12.2010
    Zuletzt bearbeitet: 23.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    400€.

    Am laufen war er ja, ich wusste auch von allem.
    Ist ja immerhin alles Neu verbaut vom Vorgänger, nur eben hat er einen Frontschaden gehabt der nicht professionell ausgebessert wurde was ich natürlich machen werde.

    Am laufen war er ja ohne Probleme, bis ich mit dem Tiefen und neuem Gewindefahrwerk auf Schnee aufgesetzt bin :lol:

    Was noch aktuell an mängel vorhanden sind,

    Motorhaube muss ernenert werden (die ist ziemlich kaputt und verbeult)
    Scheinwerfer sind anscheind nicht angeschlossen (konnte es selbst noch nicht prüfen ob eine Sicherung durch ist oder sowas).
    1 Nebelscheinwerfer funktioniert nur bzw. angeschlossen
    Zudem hat der glaube ich auch andere Lochkreisadapter drin.
    Elektrische Hydraulik wurde nachgerüstet und muss noch ans Stromkreis angeschlossen werden.
    Kofferraum hat leichten FLugrost angesetzt, wobei ich mir schon die nötigen Mittel gekauft habe dafür.


    Mein alter Ersatzreifen passte nicht auf den Platten, oder mein alter Ersatzreifen war der falsche Lochkreis. Das muss ich nochmal prüfen.


    Ansonnsten ist der ziemlich gepflegt von innen.

    Keine Löcher in den Sitzen, keine Kratzer am Amaturenbrett, keine Flecken aufm Teppich, Verdeck ist nagelneu, sollte nur gereinigt werden. Motor läuft ruhig und der tolle Sportauspuff gibt richtig guten klang.


    Eintragungen werden nachdem ich dem wieder top gemacht habe kein Problem darstellen.

    Aber bei dem Preis sollte es auch OK sein wenn man dann noch etwas Geld investiert.


    Auto war vorher mit 3 Vorbesitzer ein Originaler Xr3i mit 105PS 1,8l.


    Auto stand leider 9 Monate und ist deshalb so dreckig xD


    Ich finde für ein Neuaufbau sind 400€ nicht schlecht für dem was der alles verbaut hat.
     

    Anhänge:

    • essi5.jpg
      essi5.jpg
      Dateigröße:
      37,2 KB
      Aufrufe:
      45
  12. #12 essifan, 28.12.2010
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Danke für deine Info.

    Sag mal den Essi hast Du doch bei eBay gekauft ,oder?:was:

    Den hab ich nämlich paar Tage beobachtet weil ich auf ein Ersatzteilspender aus war.
    Ich denke wer schon bei so einem kleinen Frontschaden fuscht,wie mag dann der rest sein?:verdutzt:
    Meiner war mal ein 1,4er und da hat der Vorgänger den Kabelbaum im Motorraum, unterm Amaturenbrett ,und noch paar Stellen zusammen gedrahtet als wäre es ein Weidezaun.:rasend:

    Denke bis Du den wieder richtig flot hast mußt aber noch gut was reinstecken.
     
  13. #13 KalkiKoettel, 28.12.2010
    Zuletzt bearbeitet: 28.12.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ah der Verkäufer ist ein guter Kumpel von mir, der musste den nur loswerden weil der Platz brauch für sein Golf 3 >.<
    Der Stand bei eBay drin vor ein paar Tagen stimmt, ich wusste auch direkt von wem der Wagen ist, der wollte anfangs 800€ haben (vor 5-6 Monate). Aber wie gesagt er brauchte Platz für sein neues Auto.

    Der war sonst immer rund am laufen gewesen, wie gesagt der Schnee macht probleme.

    An sich hat der Wagen keine Probleme, nur Flugrost an den Scheibenbremsen und sonst läuft alles normal.
    Was am Rauchen war, war einfach nur der Reifen vorne, weil ich direkt auf Hartem Schnee Stand mit der Karre, bin mit vollgas ins Schnee gebrettert, und hang dann eben oben drauf xD
     
  14. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    also nur mal so meine persönliche meinung ist die karre ist ne bastelbude, groschengrab... ist der motor überhaupt eingetragen ? ich hatte mal nen corsa ex 1.2 umbau auf 1.6 gsi sollte alles gut sein motor war eingetragen. aber bei 190 ging die motor kontrolleuchte an kabel lagen blank im motorraum etc. absoluter pfusch der umbau. war auch ein kumpel von mir. ich hab drei monate gebraucht bis ich seinen pfusch beseitigt hatte... danach war es nicht mehr mein kumpel... nur mal so. und das sich das auto nicht mehr bewegt könnte daran liegen das du dir beim einrasten im schnee das schaltgestänge verbogen hast...
     
  15. #15 essifan, 07.01.2011
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    :lol::lol::lol: Sorry,aber.
    Groschengrab,dat ist ein Voltreffer !Da ist nichts eingetragen,viel Spass beim TÜV.:lol::lol::lol:
     
  16. #16 KalkiKoettel, 07.01.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Karre läuft, habs gestern geprüft.
    Differentialsperre war eben aktiv.

    Werde jetzt Kurzzeitkennzeichen besorgen.
    Wusste vorher das es eine bastelbude war, was soll man für 400€ schon bekommen. Investieren muss ich so oder so. :top1:
     
  17. #17 essifan, 07.01.2011
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Was denkst Du denn was Du da noch reinstecken wirst bis Du da ne neue Plakette ans Heck geklebt bekommst?
     
  18. #18 KalkiKoettel, 07.01.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    also um die Plakette mach ich mir weniger sorgen.
    Aber einiges wird das schon sein, denke mal noch einiges.
    Vieles muss nicht gemacht werden.

    das meiste was verbaut wurde hat ABE.
    Unterboden ist Rostfrei (hab den auf Bühne gesehen)
    da wurde schonmal alles gemacht sollte normal dem TÜV vorgestellt werden, doch während der fahrt ist der Frontschaden entstanden. :rasend:
     
  19. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    naja aber ich weiss nicht genau aber muss man bei solchen umbauten nicht auch nachweisen wo der spänder motor her ist eventuell unbedenklichkeits bescheinigung von ford usw. aber kenne mich mit sowas dann doch nicht so genau aus. aber wollte mir auch mal rs 2000 kaufen vernüftige fangen erst bei 1500-2000 an. aber okay lass mal hören was der tüv gesagt hat ob er so durch gekommen ist
     
  20. #20 KalkiKoettel, 07.01.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Der wird vorher noch schön gemacht an der Front, so das der Unfall nicht mehr auffällt, dann gehts zum TÜV beim bekannten. Das hat noch bis Sommer Zeit.
     
Thema:

RS2000 Problem?

Die Seite wird geladen...

RS2000 Problem? - Ähnliche Themen

  1. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  2. Suche Escort RS2000/F1 KRÜMMER

    Escort RS2000/F1 KRÜMMER: Hallo zusammen ich such nen RS2000 ab 1991 Krümmer mit oder ohne AGR Fächerkrümmer aus Edelstahl wäre perfekt Gruß Andy
  3. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...