RS2000 wird nicht warm / und heizt nicht

Diskutiere RS2000 wird nicht warm / und heizt nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen ... mal eine Frage, was kann es sein,dass mein RS2000 Bj 93 einfach nicht warm wird :gruebel: Das Thermostat habe ich...

  1. #1 Nimlott, 22.11.2007
    Nimlott

    Nimlott Guest

    Hallo zusammen ...

    mal eine Frage, was kann es sein,dass mein RS2000 Bj 93 einfach nicht warm wird :gruebel:

    Das Thermostat habe ich gewechselt, doch es hat absolut nichts gebracht :gruebel:

    Weder die Themperaturanzeige auf dem Tacho steigt ... und wenn ich stehe, steigt sie nur leicht bis ins Normal-Feld ... doch sobald ich losfahte, wird er wieder kalt :gruebel:

    Zudem heizt er im Inneren ABSOLUT nicht ... er wird und wird nicht warm ... weder bei 10 Km noch bei 100Km ..... :gruebel:

    was kann es sein .....

    mache ich das Gebläse mal komplett aus, fahre 2-3 Min und mache es DANN an , dann kommt für ein paar Sekunden warme Luft .... und Schwupps ..... wieder nur Kaltluft !!!!! :mies:

    Danke
     
  2. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    hmm gute frage, thermostaht ist sicher in ordnung? das ist auch das einzige das mir in den sinn kommt, da die lüftung ja geht oder?! bin mir nicht sicher abr ich glaube es gibt zwei kühlkreisläufe einen für den motor der andere für die heizung, je nach dem könnte dieser defekt sein kein wasser drin oder verstopft?! bin mir da aber überhaupt nicht sicher!;)
     
  3. #3 Schnappi79, 22.11.2007
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Hallo Nimlott,

    wenn du dir ganz sicher bist dass dein Thermostat funktioniert und den großen Kreislauf aufmacht,
    dann ist meiner bescheidenen Meinung nach irgendwas mit deiner Wasserpumpe nich in Ordnung.:skeptisch:
     
  4. #4 Nimlott, 22.11.2007
    Nimlott

    Nimlott Guest

    Die Wasserpumpe also ????

    kann ich das Irgendwie erkennen ? oder muss ich die Ausbauen lassen um dann vielleicht fest zu stellen, dass Sie es doch nicht ist ????
     
  5. #5 Nimlott, 22.11.2007
    Nimlott

    Nimlott Guest

    Hey, sagt mal, kann man auch ein Thermostat falsch herum einbauen ????? wenn ja .... wo kann ich mal sehen, wie es in einem RS2000 Bj 93 rein muss ?????

    Muss die Feder vom Thermostat in den Motorblock oder in das Thermostatgehäuse zeigen ?????

    Das wäre echt lieb
     
  6. #6 RS N-dee!, 22.11.2007
    RS N-dee!

    RS N-dee! Benutzer

    Dabei seit:
    28.03.2007
    Beiträge:
    108
    Zustimmungen:
    0
    Hallo!

    Die Wasserpumpe kanns nicht sein. Dann hätte der Motor schon gekocht, da das Wasser ja nicht mehr bewegt wird.

    Wenn nur die Heizung gar nicht warm wird, kann das auch der Wärmetauscher deiner Heizung sein.

    Wie hoch steigt denn die Temperaturzeiger höchstens?



    Gruß Andre
     
  7. #7 Nimlott, 23.11.2007
    Nimlott

    Nimlott Guest

    Morgen zusammen ....

    also, ich habe gestern nochmal Nachgeschaut ... und das kam herraus ....

    Der Motor wird warm ....:top1:
    die schläuche werden warm ....:top1:
    die schläuche in den Fußraum werden warm .....:top1:

    doch oben kommt nix raus .... :gruebel: :gruebel: :gruebel:

    ich habe im Fußraum, beifahrerseite unten ab Bautenzug so eine komische klappe ... da gehen die schläuche aus dem motor in den Fußraum .... also die werden DEVINITIV warm !!!!!!!!

    doch vom Fußraum kommt nix hoch

    Die Rohre/Schläuche sind im Fußraum warm ... und gehen dann in einen Filter oder Elektr. bauteil oderw as weiß ich .... jedenfalls die Lüfterklappe stellt sich von warm auf kalt ....doch es kommt oben nix an ...

    also denke ich, der Fehler liegt zwischen Fußraum-Rohr-Eingang und oben heiße Luft raus .... !!!! doch was iss da noch zwischen ???? :gruebel: :gruebel: :gruebel:

    danke nochmal ....
     
  8. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    hmm könnt egut sein das dein poti für die regelung der temperatur kalt/warm defekt ist und immr auf kalt ist!;) hatte ich auch schon gesehn das er zwar gedreht werden kann jedoch die Achse nach hinten zum poti gebrochen war!
     
  9. #9 RS N-dee!, 23.11.2007
    RS N-dee!

    RS N-dee! Benutzer

    Dabei seit:
    28.03.2007
    Beiträge:
    108
    Zustimmungen:
    0

    Hab ich doch gesagt, es ist der Wärmetauscher. Das ist das Teil auf dem die Schläuche aus dem Motorraum kommend sitzen. Bei Opel Astra platzen diese Teile zum Beispiel öfter, dann ist sogar der Fußraum nass.

    Bau ihn mal aus und besorg dir einen vom Schrott oder aus www.ford-escort.de .

    Ich hatte das auch mal an meinem Escort RS 1600i.

    Gruß Andre
     
  10. #10 ploetsch10, 23.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Tss,Tss Tss..... :weinen2:

    Poti !:lol:

    mfg

    Ploetsch10
     
  11. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    Was? ploetsch, was ist so lustig daran?:)
     
  12. #12 ploetsch10, 26.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Ich stelle mir gerade ein Poti mit Kühlwasseranschlüssen vor...... Denn Klimaautomatiken gab's wohl zu der Zeit im Escort noch nicht.

    Das Rad warm/kalt bewegt ein Ventil, oder nicht ?

    mfg

    Ploetsch10
     
  13. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    hihi!:) hmm so genau weiss ich das jetzt auch nicht, meinst du das die Achse des Rades direkt zum ventil führt? hmm ist auch möglich denke jedoch jahrgang 96 war elektronik schon weit verbreitet darum eher Poti um das ventil zu steuern, abr eientlich wie gesagt keine anung!:) rein mechanisch kann ich mir dasd irgendwi nicht vorstellen.
     
  14. #14 Fastdriver, 26.11.2007
    Fastdriver

    Fastdriver Guest

    Geht dein Heizgebläse überhaupt?
     
  15. #15 ploetsch10, 27.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....Nicht böse sein, aber viele schreiben das, was sie gehört ( und ggf. gar nicht verstanden) haben, was sie sich nicht vorstellen können ( "ja gut, na und... ?" , möchte man fragen ) oder was ein sehr guter Kumpel gesagt hat ( "schau mal nach dem Verteilerfinger in Deinem Diesel) ......

    M.E. wird das Niveau eines Forums sehr stark durch so etwas beeinflusst.

    Bei Tempo 130 km/h Ja/Nein, da kann man sicher diskutieren ohne Ende, aber Ford Benzinmotoren haben seit ca 1990 keine Verteiler mehr, den Sturz am Escort kann man nicht einstellen und ein Leerlaufregler ist kein Kaltstartregler......

    Grundsätzlich kann man eine Lambdasonde nicht brücken, der Diesel emittiert spezifisch mehr, aber absolut deutlich weniger CO2 als Benziner, ein Kat wirkt auch bei Vollgas und der Luftwiderstand wächst quadratisch mit der Geschwindigkeit.....

    Warum werden sehr oft technische Gegebenheiten ohne Veständnis dafür diskutiert ?

    Ist nichts gegen Dich persönlich, ist eher eine allgemeine Anmerkung.

    mfg

    Ploetsch10
     
  16. #16 Nimlott, 27.11.2007
    Nimlott

    Nimlott Guest

    hallo mal wieder ....

    also, ja es werden beide schläuche um Fußraum warm .... doch oben kommt nix raus :( ....

    also, was muss ich machen ?????

    schläuche im Motorraum ab, und Amaturenbrett lösen um WT raus zu bekommen ?????

    vielleicht dumme Frage, da iss ja wasser im WT .... richtig ?????? iss das der gleich Kreislauf wie das Kühlwasser ???? oder ein andere ....

    ok , wasser lass ich aub , baue WT aus ... schaue 1-2x dumm drauf , und dann ?????

    wieder rein ..... und dann waser auffüllen ? wenn ja ? im ausgleichsbehälter ?????

    udn woran sehe ich , ob der WT defekt iss ???????

    danke nochmal ...
     
  17. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    hihi an ploetsch, ich bin elektroniker, also an Ahnung felhlt es mir nicht, was Elektronik anbelangt!:) Also wenn schon, dann Poti, Steuergerät und Stelleinheit.<<<--- könnte hinkommen!;)
     
  18. #18 ploetsch10, 27.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Wenn aus den Schläuchen zum Fussraum warme Luft kommt, kann es nur sein, dass die Klappenverstellung ( der Luftführung ) nicht funktioniert. Zur Reparatur muss der WT sicher nicht raus...

    Noch einmal die Frage: Kommt da warme Luft in ausreichender Temperatur und Menge unten raus ?

    Werden beide Wasser-Schläuche vom Motorraum ( gehen durch die Spritzwand) warm ? Ggf. einer etwas kälter, wenn die Heizung an ist?

    Bitte mal ganz deutlich und korrekt beschreiben..........

    mfg

    Ploetsch10
     
  19. #19 Nimlott, 28.11.2007
    Nimlott

    Nimlott Guest

    hallo mal wieder ....

    also, noch einmal gaaaaaaaaanz genau ...

    ok, also wenn ich den motor laufen lasse .... werden beide schläuche warm .... und wenn cih es auf kaltluft mache, wird meiner meinung nach, ein schlach wärmer ....

    so, wenn ich DANN wieder auf warm mache ... kommt für ca. 3.5 sek warme Luft ... je nachdem ,w ei lange ich auf kalt hatte oder auf gebläsestufe null .....

    die Motoranzeige steigt im stand und er zeigt an, dass der motor warm wird.

    also ich würde sagen, es werden beide schläuche warm .... / definitiv /
    nur wenn ich DANN auf heizung an mache, hält die wärme einfach nciht an , es scheint so, als würde sich warme Luft anstauen, die dann nur kommt und es dann wieder auf relativ kalt wechselt.

    die Küfterklappen gehen ....

    habe den Bautenzug geprüft und wenn ich von warm auf kalt wechsel, klappt alles zu und wird förmlich angesagt und dichtet!



    also, was kann es sein ???? werden die schläuche vielleicht nicht warm genug ???? dass sie noch zu kalt sind um dauerhalft warme Luft ab zu geben ???? mache ich , wie gesagt auf kalt und warten ein paar sek. und mache DANN auf warm .... kommt schöne warme Luft , doch es hält halt nicht lang an :(

    DANKE :weinen2:
     
  20. #20 ploetsch10, 28.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Viel Erfolg !

    mfg

    Ploetsch10
     
Thema:

RS2000 wird nicht warm / und heizt nicht

Die Seite wird geladen...

RS2000 wird nicht warm / und heizt nicht - Ähnliche Themen

  1. Focus heizt ständig

    Focus heizt ständig: Hallo! Nach langem mitlesen hier im Forum muss ich mich leider einmal an die Experten wenden, mit einem kuriosen Problem: Seit zwei Tagen ist...
  2. Suche Escort RS2000/F1 KRÜMMER

    Escort RS2000/F1 KRÜMMER: Hallo zusammen ich such nen RS2000 ab 1991 Krümmer mit oder ohne AGR Fächerkrümmer aus Edelstahl wäre perfekt Gruß Andy
  3. Heizung wird nicht warm....

    Heizung wird nicht warm....: Hallo bin neu hier hab schon viele Stunden mit der Suche im Netz verbracht ohne Erfolg. Fehler: Ich habe ein Ford ka mit Gas anlage bekommen. Es...
  4. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...