Ruckel-Zuckel-Lauf nach AU

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Buckeltaunus, 15.05.2006.

  1. #1 Buckeltaunus, 15.05.2006
    Buckeltaunus

    Buckeltaunus Guest

    Hallo,
    jetzt habe ich an meinem Mondi Radlager, vordere Querlenker und Koppelstangen vo. und hi. gewechselt, und jetzt sollte eigentlich alles lange Zeit gut sein. War es auch, bis zur AU. Habe meinen Mondi hingestellt und abends abgeholt. Schon nach den ersten Metern Kaltfahrt stellte ich zuckelndes Beschleunigen fest. Glei zurück und als Antwort erhalten: "fährt sich weg, der lief eben bei der AU lange im Standgas - nein dran gedreht haben wir nichts"
    Jetzt, eine Woche später ist das Zuckeln im Kaltlauf noch immer da - auch beim Beschleunigen auf der Autobahn (unter Betriebstemperatur) merke ich, dass der Motor zunächst zieht und beim weiteren Durchtreten des Pedales plötzlich abfällt - auch habe ich den Eindruck, dass etwa bei 130 km/h irgendetwas ständig regelt - vergleichbar mit kurzen Aussetzern oder Leistungseinbüßen ...
    Haben die vielleicht doch etwas dran gedreht bei der AU und geben es nicht zu???
    Lieben Gruß
    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 15.05.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    bei einer AU werden gerne mal diverse Unterdruckschläuche abgemacht.
    Schau mal übern Motor ob dir da etwas auffällt.
     
  4. #3 petomka, 15.05.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Das Problem hatte ich auch nach einer AU, der Kunde kam wieder und reklamierte ein ruckelndes Fahrverhalten. Die Ursache hierfür war das Abgasdifferenzdrucksensor, bei der AU bemerkte ich, das der Schlauch abgegangen war und steckte ihn wieder drauf. Leider war aber der Sensor defekt, was zu dem ruckeln führte.
     
  5. #4 Buckeltaunus, 16.05.2006
    Buckeltaunus

    Buckeltaunus Guest

    Hallo,
    lieben Dank für Eure beiden Antworten!! Ich habe bereits am WE unter die Haube geschaut und bin die diversen Schläuche nachgegangen - habe auf poröse Stellen und Festsitz geachtet - nachgeschaut ob all die kleinen Steckkontakte fest sitzen, nichts gefunden. Ich werde aber noch einmal, besser mit einer Taschenlampe in der Hand, gründlich nachsehen - melde mich dann wieder hier!
    Toll, dass es solche Foren gibt - bin immer wieder begeistert darüber, wie viel kompaktes Wissen in Foren aufeinandertrifft - toll (besonders für jemanden, der es noch kennt, dass man stundenlang mit Auskunft und Telefonbuch kämpft und dann doch niemanden erreicht und 16mal verbunden wird;-)
    Lieben Gruß
    Buckeltaunus
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ruckel-Zuckel-Lauf nach AU

Die Seite wird geladen...

Ruckel-Zuckel-Lauf nach AU - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Inspektion + AU

    Inspektion + AU: Hallo Fiesta fahrer ich habe gestern meine erste Inspektion + AU gehabt. Preis 455 Euro bei Autohaus Bernds. Was habt ihr so gezahlt ?
  2. Presseportal.de: Ford GT-Besatzungen beim WEC-Lauf am Nürburgring glücklos (FOTO)

    Presseportal.de: Ford GT-Besatzungen beim WEC-Lauf am Nürburgring glücklos (FOTO): Ford-Werke GmbH: Köln/Nürburgring (ots) - - Ford GT mit Startnummer 67 verliert Boden durch Problem beim Nachtanken - Schwesterauto mit der Nummer...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 knallen und ruckel im 2 Gang bei niedriger Drehzahl

    knallen und ruckel im 2 Gang bei niedriger Drehzahl: Hallo zusammen, ich habe versucht dieses Thema zu finden und gehofft, dass schon jemand das selbe Problem wie ich hatte. ( und es beheben konnte)...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !

    Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !: Hallo zusammen, also folgendes Problem hab ich am Escort: Es fing damit an, dass er ruckelte... Zündkerzen nachgeschaut; waren neue fällig !...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Abgase laufen zum Ventildeckel

    Abgase laufen zum Ventildeckel: Hallo liebe Community, ich hab heute festgestellt, dass wie man auf dem Bild sieht ziemlich viele Abgase durch den Ventildeckel zum Turbolader...