Transit VI (Bj. 06-13) F**6 Ruckeln bei 1500 U/min bei MJ 2012/100 ps und sonstige "Zicken"

Diskutiere Ruckeln bei 1500 U/min bei MJ 2012/100 ps und sonstige "Zicken" im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Mahlzeit! Wir haben seit Anfang August einen Transit vom MJ 2012 mit der 2.2l 100 PS Dieselmaschine. Vorher hatten wir den 2.4/2.5l 100 PS Diesel...

  1. Daim

    Daim Der etwas andere Focus

    Dabei seit:
    13.01.2011
    Beiträge:
    1.304
    Zustimmungen:
    5
    Fahrzeug:
    Volvo C30 2.0l
    Mahlzeit!

    Wir haben seit Anfang August einen Transit vom MJ 2012 mit der 2.2l 100 PS Dieselmaschine. Vorher hatten wir den 2.4/2.5l 100 PS Diesel (der war spaßig :D).

    Nun, wir haben ca. 1200 km auf dem Tacho stehend, aber das Ding ist oftmals zum "Kotzen". :mies:

    Seit dem Kauf ruckelt es, wenn um 1500 U/min gefahren wird. Diese Drehzahl ist die Häufigste im Alltag hier. Wenn man ein Gang zurückschaltet (weil man das Ruckeln umgehen will) meckert die Schaltempfehlung.

    Ist das normal? Laut Werkstatt: JA! Aber ich kann das nicht glauben...

    Weiter haben wir regelmäßig (ca. alle 300 km) das Problem, dass die Maschine plötzlich laut wird (vom Auspuff her klingt es so, als würde irgendwo Abgas austreten - klingt recht sportlich haha) und jede Reaktion auf einer Beschleunigung mit einem extremen Ruckeln und Stottern gekontert wird.

    Meine Vermutung: Regeneration vom DPF. Aber so stark ruckeln sollte sowas nicht - oder sieht das Ford anders? Auch da meint die Werkstatt "Das muss so sein!"

    Und zu guter letzt, ist die Schaltanzeige sehr "launisch". Ich war im 6. Gang bei 120 km/h gerade unterwegs, und es sagte mir, ich solle hochschalten. WIE!? Gibt es noch den 7. Vorwärtsgang!? Das kann garantiert nicht richtig sein!

    Das ist alles SEHR kurios und im Vergleich zum zwar durstigeren alten RWD Transit (MJ 2008) alles sehr nach Rückschritt klingend...

    Ideen wie man das verbessern kann? Mein Vater fährt Kurzstrecke. Es ist nun mal so, dass man in der Baubranche nicht 35 km am Stück fährt. Mal sind es 5 mal sind es 30 mal sind es 2 km. Werkzeug muss immer mit! Als mein Vater bei Ford darauf hinweis, bekam er die Anwort "Der Motor ist dafür perfekt!"

    :was:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 huerz, 02.10.2012
    Zuletzt bearbeitet: 02.10.2012
    huerz

    huerz Neuling

    Dabei seit:
    02.10.2012
    Beiträge:
    1
    Zustimmungen:
    0
    DITO. Als ob ich es geschrieben hätte. 2.2 TDCi 100PS Euro V Maschine. 2000Km. Seit Juli 2012. Ich habe exakt die gleichen Beobachtungen gemacht.

    Am schlimmsten ist das Ruckeln während der Warmlaufphase, kurz vor Erreichen der Betriebstemperatur. Nachher etwas besser, aber nie gut.

    Ein wahres Armutszeugnis für Ford! Wie kann man so etwas den Kunden andrehen?
     
  4. #3 elendsviertel, 17.10.2012
    elendsviertel

    elendsviertel Neuling

    Dabei seit:
    17.10.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit 2012, 2.2TDCi
    100PS
    Na prima

    Bei mir der genau gleiche Effekt Transit 2012, 100PS, 2.2TDCi, Euro5
    3500km gelaufen
    Seit Anfang die exakt gleichen Phänomene, war schon 3-mal in Werkstatt
    Hatten nie einen Fehler festgestellt, es müsse wohl an mir liegen......
    ausser dem ruckeln bei 1500-1700U/min, ebenfalls das plötzliche Sportgeräusch wie wenn Abgasanlage undicht zudem riecht es dann als ob irgendwas am schmoren ist.
    Laut Werkstatt normal da das Fahrzeug ja noch neu ist....
    Bin gespannt ob ich mit dieser Schwarte 10000km zusammenkriege oder ob sie vorher verreckt
     
  5. #4 Transporterfahrer, 28.04.2015
    Transporterfahrer

    Transporterfahrer Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Transit 300L; 2.2L; 100PS; Bj.2012
    Hallo Forum,
    habe mir vor kurzem einen Transit Bj.2012, 55Tkm ebenfalls mit der 100PS/Euro5 Maschine gekauft und genau die gleichen Ruckelerscheinungen in dem von euch genannten Drehzahlbereich (bei weiterer Drehzahlerhöhung folgt in einem kleinen Drehzahlbereich ein sehr kerniger Klang des Motors, hier aber keine Störungen). Zum Glück verschwinden die Ruckeleien aber recht schnell wenn der Motor warm gelaufen ist. Ein Mal hatte ich auch den Fall, dass etwas wie nach angeschmortem Gummi gerochen hat. Eine Ford-Werkstatt habe ich bisher noch nicht aufgesucht. Wie ging es bei euch seither weiter und habt Ihr mittlerweile neue Erkenntnisse?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ruckeln bei 1500 U/min bei MJ 2012/100 ps und sonstige "Zicken"

Die Seite wird geladen...

Ruckeln bei 1500 U/min bei MJ 2012/100 ps und sonstige "Zicken" - Ähnliche Themen

  1. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  2. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  3. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...