Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln bei 2000 u/min

Diskutiere Ruckeln bei 2000 u/min im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo leute! ich bin neu hier und wende mich mit einem problem an euch. das problem betrifft folgendes modell: ford mondeo kombi, bj 2004,...

  1. #1 rol0664, 14.01.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    hallo leute!

    ich bin neu hier und wende mich mit einem problem an euch.

    das problem betrifft folgendes modell:
    ford mondeo kombi, bj 2004, tdci 116 ps, etwa 85 tkm.

    der wagen gehört meiner freundin, und sie fährt ihn seit okt. 09.
    seit beginn an ruckelt das auto bei ziemlich genau 2000 u/min. das heißt beim beschleunigen hat er bei ca. 2000 u/min 1 - 2 kurze aussetzer, sonst ist aber alles normal. wenn ich konstant mit 2000 u/min fahre, dann ruckelt er permanent.
    im kalten zustand tritt es stärker auf als im warmen zustand. es kommt auch vor, dass er es manchmal nicht macht, ist aber eher selten.

    das auto springt sehr gut an, der motor läuft auch schön ruhig, er qualmt nicht ungewöhnlich, leistung und verbrauch passen auch.

    unsere fordwerkstätte, wo der wagen auch gekauft wurde, ist jetzt schon ratlos.
    getauscht bzw kontrolliert wurde bisher:
    glühkerzen getauscht
    abgasrückführventil getauscht
    unterdruckschläuche kontrolliert
    software ist aktuell (zumindest im november 09 war sie es)
    fehlerspeicher ist leer.

    ich hab schon gehört, dass dieses problem bei dieser motorisierung kein einzelfall sei. jetzt am 18.01. haben wir wieder einen termin in der werkstatt. nun hoffe ich auf ein paar tipps von euch, die ich dann an den meister weitergeben könnte.

    in der suche hab ich nichts gefunden, das mir weiterhalf.

    ich dank euch schonmal recht herzlich für eure hilfe!!
    lg roland
     
  2. #2 Toledodriver, 14.01.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Entschuldigt bitte, das ich her im Mondeo Forum antworte, obwohl wir einen Focus haben aber der Motor sollte der selbe sein. Meiner Frau fährt auch seit August 09 eine Focus MK1 Turnier mit dem 1.8 TDCi mit 115PS. Hatte 148000km auf dem Tacho. Das Fahrzeug macht schon arg viele Probleme im Vergleich zu meinem Toledo 1M, Bj 01, 1.9 TDi mit jetzt 234000km auf dem Tacho. Habe die letzten Monate nur damit verbracht, die "Krankheiten" des Focus1 zu kurieren. Dabei hatten wir auch das ruckeln um die 2000U/min. Nachdem du ja schon alles getauscht hast, fehlt jetzt nur noch eine Analyse des Dieselfilterinhaltes auf Späne. Sollten diese vorhanden sein, kündigt sich ein Pumpenschaden an. Sind keine vorhanden, würde ich eine Rücklaufmengenmessungen der Injektoren in Erwägung ziehen. Sollte diese Messung auch OKAY sein, dann lass die Injektoren neu kalibrieren in der Werkstatt. Wenn das alles geschehen ist, dann kippst du vor jedem Tankvorgang 250ml 2-Takt Öl hinein. Das sollte die Lebensdauer des gesamten Motors erhöhen.

    lg Ernst
     
  3. #3 rol0664, 15.01.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    vielen dank für die tipps, ich werd sie weitergeben!!
     
  4. #4 rol0664, 23.01.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    der pumpenschaden konnte ausgeschlossen werden, aber die injektoren wurden neu kalibriert. der meister machte über 100km probefahrt. er fuhr mit dem wagen auch heim und wieder in die firma, um es auch in komplett kaltem zustand auszuprobieren. er hatt seitdem keinen ruckler mehr gemacht. auch nicht, wenn man versuchte, es zu provozieren.
    wir haben sich heut das auto wieder geholt und werden aufpassen, ob er brav bleibt!:gruebel:

    dem toledodriver möcht ich hier nochmals für die wertvollen tipps danken! :)

    sollt er wieder mal bocken, meld ich mich wieder!!
     
  5. #5 Toledodriver, 23.01.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur

    Hallo !

    So ein Lob hört man gerne !

    Freud mich, das dein Mondeo wieder einwandfrei läuft.
    Wie oben schon beschrieben, das 2 Takt Öl nicht vegessen !
    Weiterhin eine Gute Fahrt.

    lg Ernst
     
  6. #6 rol0664, 24.02.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    so, leider blieb der mondeo nicht brav. nach der kalibrierung der injektoren war für etwa 2 wochen ruhe. aber dann begann das ruckeln von neuem. erst trat es nur schwach und unregelmäßig auf, aber mit der zeit kam es immer regelmäßiger und stärker. jetzt ist es in etwa so, wie am anfang, und zwar ungefähr zwischen 1800 und 2100 u/min.
    ein gespräch mit dem werkstättenmeister verlief nicht gerade zufriedenstellend. er weiß keinen rat mehr, und meinte, man solle sich damit abfinden. aber das ist für uns nicht akzeptabel. wenn es sich um ein auto um 3000 euros handelt, ok, aber bei einem 2003er mondeo mit nichtmal 90 tkm kann das nicht die antwort sein. außerdem spinnt er schon seit dem kauf herum, und wir haben ja noch garantie.

    morgen hab ich wieder einen termin, wo nochmals die injektoren kalibriert werden. aber ich bin nicht zuversichtlich, dass es längerfristig funktioniert.

    hat noch jemand eine idee, oder einen tipp, was man noch versuchen könnte? wie wärs, wenn die injektoren getauscht werden?
    kann bei dieser km-leistung schon so ein verschleiß bei den injektoren vorliegen?
    ich wäre echt dankbar, wenn mir jemand helfen könnte:weinen2:
     
  7. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    569
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    ja,die 2003 er Mondis waren sehr anfällig was das Kraftstoffsystem angeht.
    Was Du noch versuchen kannst ist :

    Hebe mal im Stand die Drehzahl auf ca.2000 U/min an und halte sie dort.Wenn der Motor jetzt nicht rund läuft und Du merkst das er stottert und die Nadel vom Drehzahlmesser zuckt,würde Ich die Injektoren erneuern.
    Weil das nachjustieren hilft meisst nicht lange,irgendwann kommt er auch mit nem Fehlercode:Zylinder XY Klopfgrenze erreicht.Spätestens dann kann das Modul nicht mehr nachregeln und die Düsen müssen erneuert werden.
    Hatten wir damals zuhauf.

    Eine andere Sache ist,ca 2000 ist genau der Bereich wo der Turbolader einsetzt,wenn jetzt zB.die verstellung klemmt hast Du den gleichen Effekt (ruckeln)Ist bei Dir glaub ich noch Unterdruckgesteuert.

    Gruss Dieter
     
  8. #8 Schwally, 24.02.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich kann mir vorstellen dass das mit der drehzahl bei 2000 halten nichts "nützen" wird, da der wagen ja nicht unter last fährt, sondern "frei" hochdrehen kann.. könnte ein unterschied machen..
     
  9. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    569
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Ist richtig was Du sagst,ist aber ein reiner Erfahrungswert.Wenn die Injektoren nen Knacks weghaben wird er zumindest leicht stottern bzw unrund laufen auch ohne Last.
    Alternativ dazu könnte man über die Rücklaufmenge vielleicht noch etwas mehr erfahren.
    Bin in der Vergangenheit oftmals so vorgegangen und hab eigentlich immer ins schwarze getroffen.Wie gesagt alles reine Erfahrungswerte.
    Es ist auch bekannt das daß Delphi Common Rail System nicht unbedingt das haltbarste war und ist.

    Gruss Dieter
     
  10. #10 Nighthawkzone, 25.02.2010
    Zuletzt bearbeitet: 25.02.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Wann wurde der Filter getauscht?
    Heb Dir gut die Rechnungen auf und schau das genau das Problem draufsteht. Vermute auch Injektor. Gilt die Garantie auch auf Verschleißteile?
    Frag mal ggf. nach deinem Anteil.
    Mal richtig über die AB gejagt? Ist es danach kurz weg?
    Qualm bei Start?
    Leerlaufverhalten, Drehzalstabil?
     
  11. #11 rol0664, 25.02.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    filter wurde im zuge der fehlersuche bereits am anfang getauscht.
    naja, die injektoren sind für mich keine verschleißteile, oder irre ich mich da? außerdem hatte er das ruckeln schon, als wir ihn kauften. aber da nahmen wir an, dass es nur ein undichter schlauch oder eine andere kleinigkeit ist.
    keine autobahn in den letzten monaten, und meine freundin fährt den mondeo sehr gemütlich.
    nein, er qualmt nicht beim start, jedenfalls nicht mehr, als es im kalten zustand normal ist.
    es ist auch sonst nichts auffälliges, verbrauch und leistung sind ok, er läuft auch im stand schön rund.
    aber vielen dank für den hinweis mit den injektoren! werd das mit den 2000 u/min im stand dann gleich mal ausprobieren, und den meister von deiner idee überzeugen!
    ihr seids wirklich a traum:top2:
     
  12. #12 Toledodriver, 25.02.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Wurde schon der Fehlerspeicher ausgelesen ?
    Wenn es die Turboladerregelung oder der Lader selbst defekt wäre, dann würde der Mondeo in den Notlauf schalten. Das macht er ja nicht, so wie ich die Beiträge verstanden habe.

    Suche dir eine Firma in deiner Nähe, die Einspritzsystem überpürft und repariert. Die sollen das Spritzbild der Injektoren testen. Dann weißt du Bescheid. Eventuell können die den defekten Injektor gleich austauschen und neu anlernen am Steuergerät.

    Injektoren sind Verschleißteile. Es gibt genug Leute, wo die wirklich schon unter 100tkm kaputt sind. Schätze mal pro Stück 450€ neu bei F***.
    Alle 4 sind sicher nicht zur gleichen Zeit kaputt.

    lg Ernst
     
  13. #13 rol0664, 25.02.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fehlerspeicher wurde bei jedem Werkstattbesuch ausgelesen, war aber immer leer. Bei uns gibts keine spezielle Firma, die Einspritzsysteme überprüft, außer der Ford Vertragshänder hat die Möglichkeit?
    Wenn die 450 Eier/Stück kosten, wird dem Meister mein Vorschlag nicht grad gefallen...
     
  14. #14 Nighthawkzone, 25.02.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    deswegen werden die ja auch ungerne getauscht :D
     
  15. #15 Toledodriver, 25.02.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Ich würde mit dem Ruckeln weiterfahren, bis ein Fehler abgespeichert wird.
    Wenn du jetzt auf gut Glück zu tauschen beginnst, wirst du nicht glücklich mit dem Mondeo.
    Ich verstehe schon, das du noch die Garantie vom Händler in Anspruch nehmen willst. Aber der wird auch auf gut Glück nicht zu Tauschen beginnen.

    Solange die Injektoren dicht sind (kein Diesel rund um den Sitz des Injektors) und kein Fehler diesbezüglich im Speicher steht würde ich nichts unternehmen. Dein Händler unternimmst garantiert auch nichts!
    Das erneute kalibirieren der Injektoren wird wieder nur kurz eine Besserung bringen, solange das Spritzbild nicht überprüft ist.

    Füllst du jetzt 2 Takt Öl ein oder hast du wieder aufgehört damit ?
    Wenn Ja, ist eine Besserung zu merken ?

    Weiterhin vile Glück

    lg Ernst
     

    Anhänge:

  16. #16 rol0664, 26.02.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    wenn ich ehrlich bin, hab ich das 2 takt öl nie eingefüllt. ich bin der überzeugung, dass es ohne dem öl im tank auch funktionieren muss, weils ja auch nicht vorgesehen ist. ich wollte die umstände beim probieren durch nichts verfälschen.

    gestern wurden die injektoren erneut kalibriert, zusätzlich wurde ein chip verbaut, welcher auf ökostufe eingestellt ist. soll heißen, dass keine leistungssteigerung erzielt wird, sondern der verbrauch optimiert wird. der chip greift so ja doch geringfügig ins system ein, vielleicht hilft ja das was.
    wir werden das jetzt mal wieder ein paar wochen probieren. wenns wieder auftritt, wird der defekte injektor gesucht und getauscht. so jedenfalls die derzeitige vereinbarung mit der werkstatt.

    momentan schnurrt er wieder, wie es sein soll. ich halt euch auf jedenfall auf dem laufenden.
     
  17. #17 ja_fix, 26.02.2010
    Zuletzt bearbeitet: 26.02.2010
    ja_fix

    ja_fix :)

    Dabei seit:
    21.12.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 TDCi 96kW 6G, FL, Euro4 o. DPF

    Der Tipp mit den Injektoren war zwar prinzipiell nicht schlecht, aber die oben zitierte Annahme, die Maschinen von Focus und Mondeo seien gleich, nur weil sie dieselbe Leistung haben, ist falsch! Die Motoren sind komplett unterschiedlich!!

    T'schuldigung für's Klugshicen ... :freuen2:

    [Edit: Im Mondeo 2003 läuft der vergleichsweise rauhe Geselle aus dem Transit, im Focus läuft ne "softere" Variante, die z.B. einen Zahnriemen hat, der Mondeo hat ne Steuerkette. Aber das ist nur ein Detail, die Motoren sind komplett anders ... ]
     
  18. #18 rol0664, 26.02.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    thanx für den tipp, das wußte ich zb nicht! und keine angst, ich bin dir nicht böse:)
     
  19. #19 rol0664, 12.04.2010
    rol0664

    rol0664 Neuling

    Dabei seit:
    14.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    update:
    das mit dem chip haben wir wieder gelassen. es war mit chip zwar bedeutend besser, vielleicht hätten wir das ruckeln komplett weggebracht, ich wollte mich damit aber nicht so intensiv beschäftigen, weils ohnehin keine dauerhafte lösung wäre. also chip wieder raus, und den ford wieder in die werkstatt gebracht.
    es wurde 1 injektor gekauft, und an allen positionen durchprobiert. dabei wurde festgestellt, dass noch ein 2. injektor defekt sein dürfte. also noch einen 2. bestellt, und eingebaut. wir haben zusätzlich noch ein diesel additiv eingefüllt, und sind in 2 tagen mehrere langstrecken gefahren.

    jetzt dürfte ruhe sein, auch in kaltem zustand war er ganz brav.
    wir hoffen, es bleibt so!

    vielen dank nochmals für eure wertvollen tipps und eure hilfe!!

    lg roland
     
  20. #20 Toledodriver, 12.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo!

    Hatte ich also doch recht mit den Injektoren.
    Was hat dich der Spaß jetzt gekostet?
    Diesel Additiv ist zwar nicht verkehrt, bringt aber nur was im Moment.
    Will dir das 2 Takt Öl nicht aufschwätzen, aber bei Zugabe davon hättest
    du längerfristig was davon.
     
Thema:

Ruckeln bei 2000 u/min

Die Seite wird geladen...

Ruckeln bei 2000 u/min - Ähnliche Themen

  1. Reparaturkosten Scheibenbremsen u. Beläge

    Reparaturkosten Scheibenbremsen u. Beläge: Hallo zusammen, kurze Frage: Bei meinem Focus Turnier, 75PS, BJ. 1999 müssen die hinteren Scheiben und die Beläge gewechselt werden. Ich habe das...
  2. Frage zu RS 2000 F1 Schweller und Stoßstangenecken

    Frage zu RS 2000 F1 Schweller und Stoßstangenecken: Hallo miteinander, habe recht günstig originale RS 2000 F1 Schweller und die dazugehörigen Stoßstangenecken bekommen. Die Teile liegen derzeit...
  3. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...
  4. Drehzahl bei 1200 U/min

    Drehzahl bei 1200 U/min: Hallo, ich fahre den Ford Fiesta Mk6 1,4 80 PS Baujahr 2008 Ich bin mit dem Fahrzeug supi zufrieden. Jedoch habe ich seit ca 1-2 Monaten das...
  5. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...