Ruckeln bei Vollgas

Diskutiere Ruckeln bei Vollgas im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle! Wer kann mir bei meinem folgenden Problem helfen? Ich fahre einen Ford Mondeo 1,6l 16V Fließheck.Er hat bisher keine Probleme...

  1. #1 snatch24, 13.01.2008
    snatch24

    snatch24 Guest

    Hallo an alle!
    Wer kann mir bei meinem folgenden Problem helfen?
    Ich fahre einen Ford Mondeo 1,6l 16V Fließheck.Er hat bisher keine Probleme gemacht,aber jetzt.
    Wenn ich mit den Wagen fahre,und egal in welchen Gang Vollgas gebe fängt er an zu ruckeln.Was könnte das sein?Habe schon die Kerzen gewechselt,aber das Problem wurde dadurch nicht behoben.Habe jeden Stecker am Verteilermodul abgezogen und auf Oxidation überprüft,negativ.
    Habe jede Kerze einzeln rausgeschraubt,das Zündbild kontrolliert und den wagen vor dem einschrauben kurz gestartet um Verbrennungsrückstände im Zylinder rauszublasen,auch negativ.Ein Kollege der mal vor 20 Jahren in der KFZ Branche gearbeitet hat,wieß mich auf meinem schwarzen Auspuff hin und vermutet das der Motor zu Fett läuft und die Lambdasonde evtl. defekt sein könnte.Ich vermute ja eher ein Problem in der Spritzufuhr also Einspritzung oder Kraftstoffpumpe.Öl wurde auch noch kürzlich gewechselt.Gibt es noch mehr möglichkeiten?Wenn ja welche und wie kann ich das Problem natürlich kostengünstig beheben?
    Vielen Dank schon mal im vorraus für eure Antworten

    MFG

    Snatch24:freuen2::freuen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 13.01.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.364
    Zustimmungen:
    220
    Fahrzeug:
    FoFo 2008 2,5T
    Wie hast du die Zündkabel geprüft?

    Die Zündkerzen und die Zündkabel sind eigentlich die Ursachen wenn der Motor ruckelt.
     
  4. #3 snatch24, 13.01.2008
    snatch24

    snatch24 Guest

    Re:

    Hallo!Erstmal danke für deine Antwort.Ich habe die Zündkabel garnicht geprüft!Wie kann ich das denn tun?Kerze raus in den Stecker stecken,Motor starten und schauen ob es funkt oder?Sonst wüsste ich keine möglichkeiten.Habe halt nur die Stecker aus dem Verteilermodul gezogen und abgeputzt.Was könnte es noch sein?Oder ist das das einzige deiner Meinung nach?:gruebel:
     
  5. #4 xxxLightningxxx, 13.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    moin,
    du kannst den motor z.b starten und bein laufen jeden einzeln abziehen und danach wieder raufstecken.wenn du bei einem merkst das sich nichts verändert hast du das richtige kabel aber achtung bei einem beschädigten zündkabel kann mann einen stromschlag bekommen
    :rotwerden:ich zumindest schonmal!

    mfg dee
     
  6. #5 FocusZetec, 13.01.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.364
    Zustimmungen:
    220
    Fahrzeug:
    FoFo 2008 2,5T
    Sorry, hab das falsch gelesen.

    Zieh mal die Zündkabel nochmals ob und schau ob du Brandspuren im Stecker findest (so braune dünne Striche). Falls du welche findest geht der Zünfunke außen am Isolator direkt auf den Motorblock, und nicht durch die Kerze in den Brennraum.
    Die Sache kommt bei den Motoren sehr oft vor.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 snatch24, 14.01.2008
    snatch24

    snatch24 Guest

    Gibt es denn noch andere Möglichkeiten oder könnt Ihr andere Ursachen ausschliessen?:gruebel:
     
  9. #7 snatch24, 14.01.2008
    snatch24

    snatch24 Guest

    Was mich an der Sache ja stutzig macht ist die Tatsache das der Wagen das ja nur unter Last macht und das dann nur im mittleren Drehzahlbereich also so zwischen 2000 und 3500 U/min.Im Stand und bei Leerlauf tritt das Problem nicht auf.
     
Thema:

Ruckeln bei Vollgas

Die Seite wird geladen...

Ruckeln bei Vollgas - Ähnliche Themen

  1. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  2. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...
  3. Beschleunigung, Ruckeln

    Beschleunigung, Ruckeln: ..
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Drehzahlschwankungen und ruckeln

    Drehzahlschwankungen und ruckeln: Hallo [IMG] heute habe ich mir einen Ford Fiesta 05/2005 gekauft.. mir ist später leider aufgefallen das er bei kaltem Motor sobald nach Start...
  5. Zündaussetzer und Ruckeln

    Zündaussetzer und Ruckeln: Hallo Zusammen, ich habe ein Problem mit meinem Fiesta 1,3 60PS Bj 2002. Der Fehler speicher meldet Zündaussetzer auf Zylinder 1. Zündspule,Kabel...