Focus 2 (Bj. 04-08) DA3/DB3 ruckeln beim beschleunigen + Fehlercode

Diskutiere ruckeln beim beschleunigen + Fehlercode im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallihallo liebe Ford Gemeinde :) Ich lese schon seit einigen Wochen mit. Nun wird es mal Zeit für meinen ersten bzw. zweiten Beitrag. Das ganze...

  1. #1 Firefly88, 02.12.2008
    Firefly88

    Firefly88 Benutzer

    Dabei seit:
    05.07.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2006, 1,6 16V Ti-VCT
    Hallihallo liebe Ford Gemeinde :)

    Ich lese schon seit einigen Wochen mit. Nun wird es mal Zeit für meinen ersten bzw. zweiten Beitrag.

    Das ganze fing vor ~ 1 Jahr an. Da ging zum ersten mal die Motorlampe an. Leider musste ich anschließend noch ~ 100km zurücklegen, das ging ganz gut. Daheim angekommen war die Motorlampe beim neustarten aus. Soweit so gut dachte ich. Das spielchen wiederholte sich dann noch ~ 2 mal im Abstand von 3 Wochen und ein leichtes Ruckeln beim beschleunigen machte sich bemerkbar.

    -> Ab in die Werkstatt. Leider weiss ich den Fehlercode nicht mehr aber ich hatte durch dieses Forum schon den Verdacht auf die Zündspule. So war es. Zündspule getauscht (60€ incl. Einbau) -> einwandfrei. Die neue Zündspule ist jetzt ca. 2-3 Wochen drin

    Nun war ich letzte Woche auf der Autobahn unterwegs, da ging plötzlich die Motorlampe wieder an. Das ruckeln ist nun auch wieder vorhanden.
    -> Werkstatt, fehler ausgelesen "Zünd....., Primärspannung zu niedrig" (muss nochmal zur Werkstatt).

    Nun meine Frage :) Weiss evtl. jemand was es sein könnte. Ist evtl. die Zündspule schon wieder defekt?

    Mit freundlichen Grüßen
    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mywunschnickname, 02.12.2008
    mywunschnickname

    mywunschnickname Neuling

    Dabei seit:
    29.11.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001, 2,0 Duratec HE,285000km
    Hallo!
    Haben die Fahrzeuge nicht das Problem, dass sich Wasser in den Zündkerzenschächten sammelt?
    Mal Stecker ab und nachschauen.
    MFG.
     
  4. Scream

    Scream Benutzer

    Dabei seit:
    31.03.2008
    Beiträge:
    282
    Zustimmungen:
    4
    Fahrzeug:
    Focus RS 2010
    Ja, da haste Recht. Der 1.6l hat auch keine serienmäßige Motorabdeckung wie der 2.0l (der 1.8l hat glaube ich auch eine)! Müsste er am besten nachrüsten lassen (komischerweise geht das glaube ich nur mit ner Volvo Abdeckung).

    Ist schon krass wie an manchen Dingen gespart wird. Hab auch erst im Nachhinein davon erfahren und war froh das ich so ne Abdeckung hatte. Gleiches gilt ja auch bei der Steuerkette (im 1.6l ist meine ich auch keine verbaut).
     
  5. #4 Firefly88, 14.12.2008
    Zuletzt bearbeitet: 14.12.2008
    Firefly88

    Firefly88 Benutzer

    Dabei seit:
    05.07.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2006, 1,6 16V Ti-VCT
    so, des Rätsels Lösung waren falsch verbaute zündkerzen. Das auto war bei ATU zur inspektion, da wurden die falschen reingeschraubt :)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ruckeln beim beschleunigen + Fehlercode

Die Seite wird geladen...

ruckeln beim beschleunigen + Fehlercode - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  2. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  3. Fiesta 7 (Bj. 08-12) JA8 Schlagen beim Einkuppeln

    Schlagen beim Einkuppeln: Hallo Gemeinde, nach lager Zeit melde ich mal wieder. Ich habe zurzeit ein Problem mit einem Fiesta, wenn ich einkuppel dann kommt manchmal ein...
  4. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...