Galaxy 1 (Bj. 95-00) WGR Ruckeln beim Beschleunigen

Diskutiere Ruckeln beim Beschleunigen im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Sali zusammen, bin neu hier und grüsse alle alle Forianer. Ein Problem habe ich mit meinem Galaxy, 2,8, BJ 2000, 152TKM. Ich weissnicht ob es...

  1. #1 Paul Groth, 04.12.2009
    Paul Groth

    Paul Groth Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ghia 2,8 152TKM Bj 2000
    Sali zusammen,
    bin neu hier und grüsse alle alle Forianer.

    Ein Problem habe ich mit meinem Galaxy, 2,8, BJ 2000, 152TKM. Ich weissnicht ob es bereits besprochen wurde, aber ich weiss nicht mehr weiter.

    Plötzlich ruckelte der gesamte Wagen beim Beschleunigen. Aber nur beim beschleunigen. In Linkskurven ebenso.

    Der Wagen ist jetzt bereits in Abständen die 4. Woche in der Werkstatt.

    Folgendes wurde bereits erledigt und es wurde nichts gefunden:

    - Motor : alles ok.( Ventile, Kompression, Nockenwelle, Elektrik, Einspritzung etc.)
    - Reifen neu ausgewuchtet
    - Felgen ok
    - ANtriebswellen li u re ok
    - Gelenke an den ANtriebswellen li u re , innen und aussen alles ok (Es wurden neue eingesetzt und das Problem bestand trotzallem weiterhin, daher die alten wieder rein)
    - Motorhalterungen wieder ok. Eine ist defekt gewesen und wurde getauscht.

    Hat jemande eine Idee was es noch sein könnte?

    Meine Werkstat wird langsam ratlos. ich habe volles Vertrauen zur Werkstatt, bin seit Jahren bereits dort.

    Freue mich über zahlreiche konstruktive Antworten.

    LG, Paul
     
  2. #2 StubenRockeR, 04.12.2009
    StubenRockeR

    StubenRockeR Benutzer

    Dabei seit:
    10.09.2007
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST 2008, Focus ST 2005, Polo und nen Habicht
    evtl nur der Benzinfilter zu
     
  3. #3 petomka, 04.12.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    wie wurde das geprüft? die Verzahnung der rechten Antriebswelle direkt am Getriebe auch i.O.?
     
  4. #4 Paul Groth, 04.12.2009
    Zuletzt von einem Moderator bearbeitet: 10.12.2009
    Paul Groth

    Paul Groth Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ghia 2,8 152TKM Bj 2000
    Habe ich gestern dem Werkstattteam auch den Vorschlag gemacht. Sie sagten, sie prüfen das nochmal. Bis jetzt keine Antwort.
    Aber kann es denn sein? Es ist ja nur beim Becshleunigen; bei normaler , gleichmässiger Fahrt ist alles ok. Beim langsamen Beschleunigen ist auch nix spürbar.

    Ich bin gerade zur "Kontrolle" gekommen, als sie die alten Antriebswellen wieder einbauten.
    Mir haben sie gesagt, sie hätten komplett alles , li u re Seite mit den jeweiligen Gelenken getauscht.
    Da das Problem weiterhin bestand, waren sie grade wieder beim Einbau der alten Wellen und Gelenke.

    Irgendwie ist da der Wurm drin. Auch das Team fragt jetzt in Foren nach und ist dabei sich bei VW und Ford Deutschland zu erkundigen.

    Ebenso dachte ich schon an die Aufhängung des Querlenkers, aber auch da seien anscheinend die Gummis / Aufhängungen i.O.

    Das sowas so plötzlich geschehen kann ....

    Wie sind denn eure Werkstätten so? Was habt ihr für Erfahrungen? Was zahlt man für z.B. das Gelenk? Mir haben sie bspweise den Preis für das rechte Aussengelenk gesagt: 550.- CHF ohne Montage ( sind ca. 365.- Euros) !!! Schon recht happig.....
     
  5. #5 Paul Groth, 10.12.2009
    Paul Groth

    Paul Groth Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ghia 2,8 152TKM Bj 2000
    :-) Das Problem ist behoben. Die Werkstatt hat den Fehler gefunden.

    Es waren die beiden Zündspulen. Durch Zufall haben beide Spulen irgendwann beim schnellen Beschleunigen gleichzeitig zur selben Zeit Aussetzer gehabt. Das führte dazu, dass kein oder unregelmässig gezündet wurde.

    Jetzt läuft er wieder rund und die Kosten halten sich in Grenzen, trotz der ganzen Suche. (4 Wochen in Werkstatt inkl. Ersatzwagen und Zündspulen = ~ 1000.- CHF{Voranschlag von Werkstatt}. Den genauen Betrag bekomme ich noch gesagt.)

    Ich danke allen für die Hilfe und Tips.

    Freue mich weiterhin auf regen Kontakt.

    Gruss, PAul
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    ... und kein Fehlercode hinterlegt?
    Ich empfehle dir, gleich alle Spulen zu wechseln. Weil teuer sind die wirklich nicht und man könnte die schon fast als Verschleißteil bezeichnen bei dem Motor. Also lieber gleich richtig machen, kommen jetzt sicher bald alle nach und nach.
     
  7. #7 Paul Groth, 11.12.2009
    Paul Groth

    Paul Groth Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ghia 2,8 152TKM Bj 2000
    Sali,Fehlercode hat es keinen angezeigt.... die haben gleich beide gewechselt, hat er denn noch mehr??? Aber bislang hatte ich keine Probleme.Die einzigen grösseren Sachen die bislang seit km-Stand 36000 waren sind: Neue Bremszange links, Auspuff, und ein kleines Elektronikproblem. Bislang hatten wir wirklich Glück mit der Kiste. Sonst nur Service (also Inspektion).Macht ja auch wirklich Spass damit zu fahren. Selbst wenn beladen in den Urlaub, Man kann immer am Berg noch Gas geben und es kommt auch was.#Finde unsere Werkstatt genial. OK, sie haben lange gebraucht, aber die Fehlersuche und Ersatzwagen werden nicht berechnet. "Wir werden uns im Preis schon einig..." meinte der Meister.Danke aber für die Tips.
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    6 Zündspulen, für jeden Zylinder eine. Aber Recht hast, Laufruhe und fahren sind unübertroffen.
     
  9. #9 Bernd01, 02.01.2010
    Bernd01

    Bernd01 Benutzer

    Dabei seit:
    19.01.2009
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy 2.3 Bj. 97 + Fiesta MK4 Bj. 98
    Ich habe diesen Fehler bei meinem Galaxy 1 Bj.97, 145 PS Benziner auch gehabt. Dort war die Lambda-Sonde defekt.

    Konnte man nicht so einfach auslesen, das die Erfahrung der Werkstatt, die den Fehler gefunden hatte.
     
  10. #10 Titanium2009, 18.01.2010
    Titanium2009

    Titanium2009 Neuling

    Dabei seit:
    18.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2009 2,0 TDCI
    ich hatte das gleiche Problem an meine 2,0 TDCI, die Werkstatt hat sich absolut tot gesucht und nichts gefunden, nichts im Fehlerspeicher, ich hatte die Faxen dick und habe den ADAC gerufen.
    Die erste vermutung war schon in die richtige Richtung, muss mechanisch sein, hat aber am nächtsten morgen wenn der Motor kalt ist, seinen Kollegen bestellt, und nach 20 min. hat er den Fehler gefunden, der Schlauch vom Luftmengenmesser war nicht richtig drauf und das Steuergerät wusste nicht wie es regeln sollte, Schlauch drauf Fehler behoben.
     
Thema: Ruckeln beim Beschleunigen
Besucher kamen mit folgenden Suchen
  1. ford galaxy ruckelt beim beschleunigen

    ,
  2. ford galaxy ruckelt beim gasgeben

    ,
  3. ford galaxy bj. 99 hupft beim gas geben

Die Seite wird geladen...

Ruckeln beim Beschleunigen - Ähnliche Themen

  1. Mustang V Facelift (Bj. 2010–****) Knacken beim Bremsen und Lenken

    Knacken beim Bremsen und Lenken: Hallo zusammen, mein 2011er Mustang Cabrio (3,7 V6) knackt neuerdings irgendwo. Es ist stets bei langsamer Fahrt, mal gerade abbremsend, mal in...
  2. Rasseln beim 1,5 TDCI beim Gas geben?

    Rasseln beim 1,5 TDCI beim Gas geben?: Wahrscheinlich muss ich mich an den neuen Motor erst gewöhnen, da der 2015 èr econetic scheinbar anders fährt, als mein econetic von 2012... #...
  3. Hilfe beim Gebrauchtenkauf

    Hilfe beim Gebrauchtenkauf: Hallo liebe Community bin auf der Suche nach einem C-Max und habe dieses in der Nähe gefunden home.mobile.de/OGAUTOMOBILE#des_263702712. Was mich...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Fehlende Abdeckungen beim FL 1,0 EcoBoost 100PS !?

    Fehlende Abdeckungen beim FL 1,0 EcoBoost 100PS !?: Hallo Zusammen, Da bei unseren letzte Woche ein Totalschaden am Motor festgestellt worden ist und wir nun den FL fahren, ist mir aufgefallen,...
  5. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden