Mondeo 1 (Bj. 93-96) GBP/BNP Ruckeln bis ca. 2500 Upm

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von kolli67, 19.02.2009.

  1. #1 kolli67, 19.02.2009
    kolli67

    kolli67 Neuling

    Dabei seit:
    09.02.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK 1, 94, 90PS
    Moin,
    habe da ein Problem das eigentlich schon seit 2 Jahren besteht;
    Mein Mondeo ruckelt ab und zu im Bereich von ca. 1500 - 2500 / 3000 UpM. Es gibt Tage da ruckelt er überhauptnicht und an anderen Tagen bockt er wie ein Gaul. Das komische ist, wenn ich losfahre ist alles ok, mache ich einen Stop an der Tanke oder so, fängt das Ruckeln an. Es ruckelt beim beschleunigen und wenn ich vom Gas gehe. Mache ich die Zündkerzen sauber, dann ist wieder für ne Weile Ruhe. Ich hatte jetzt fast 2 Wochen Ruhe und gestern ruckelte er wieder. Wenn was mit den Zündkerzen oder -kabeln wäre dann wäre er doch ständig am ruckeln, oder ??? Hatte schon an den Luftmassenmesser gedacht.
    Würde mich freuen wenn ihr mir helfen könntet.
    MFG
    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 uwel123, 22.02.2009
    uwel123

    uwel123 Benutzer

    Dabei seit:
    04.11.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 97 1,8td
    Wechsle mal die Kerzen und Kabel,denn meistens führt ein zu hoher Wiederstand zu Aussetzern.Denn auch Kabel altern.
    Ich habe mir dieses Problem schon öfters schildern lassen und die Ursache waren eigentlich immer Kabel und Kerzen.
    Probiere das mal.Dieses führt zum glück nicht gleich nicht zum finanziellen ruin.
     
  4. #3 manni1981, 23.02.2009
    manni1981

    manni1981 Guest

    Ich habe bei meinem Mondeo MK2 1,8 Zetec e genau das gleiche Problem. Bin bis jetzt immer noch nicht dahinter gekommen was das sein soll. Habe neue Zündkerzen und drin Zünkabel sind auch okay. Zündschpule sieht mal in Ordnung aus. Habe die Unterdruckschläuche alle kontrolliert. NIX.
    Jetzt habe ich mal die Drosselklappe geprüft. Die ist sauber wie ein Babypopo. Komisch ist nur, als ich die Ansaugbrücke über der Drosselklappe ab hatte, der Luftmassenmesser war aber noch am Stecke, lief die kiste ohne mucken. Also entweder, so denke ich zieht der irgendwo falschluft, oder es sollte wirklich der LMM sein. Den werde ich jetzt mal beim Schrotti holen und erst mal probieren ob es damit weg ist, denn neu und einfach auf Verdacht tauschen ist zu teuer.

    Wer hat denn noch ein Idee zu dem Thema?????

    Das problm ist das es hier einige Thrats zu dem Thema gibt, aber keiner bis jetzt eine Lösung gebracht hat
     
  5. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V

    Vielleicht gibt es mehrere Lösungen....

    Hatte genau dasselbe, neue Kerzen rein, war für eine Weile Ruhe, dann kam es wieder. Also dasselbe nochmal und diesmal auch neue Kabel rein, ebenfalls für eine Weile Ruhe, dann kam es wieder.
    Diesmal Kerzen nur sauber gemacht, waren zwar in Ordnung und nochmal welche kaufen war mir dann zu blöd. Alle Filter gewechselt, Ansaugtrakt überpfüft.... nichts. Hatte dann ne Weile Ruhe, es kam dann aber wieder.
    Bin dann mal zum FFH um die Ecke gefahren, da ich da jemanden kenne, die wissen aber wohl gar nichts von dem Problem.
    Auf alle Fälle hat der mir dann den Fehlerspeicher ausgelesen und den Luftmassenmesser überprüft und dabei nichts gefunden. Die haben mir dann aus Ford Sortiment neu Kerzen verpasst und seitdem ist Ruhe, seit anderthalb Jahren kein Ruckeln kein Mucksen kein nichts.
    Also scheinbar lag es an den Kerzen, wobei ich eigentlich Gute verbaut hatte, also nicht von *** oder so, aber ich kann mir des nicht erklären. Vielleicht verbaut ihr mal ne andere Marke, eventuell hilft es ja.
     
  6. #5 manni1981, 24.02.2009
    manni1981

    manni1981 Guest

    Ja das mit den Kerzen habe ich auch schon gehört, das der Zetec keine Zubehörkerzen verträgt. Deswegen habe ich direkt Originalteile eingebaut. Vieleicht tausche ich nochmal die Kabel. Mal sehen. Bin bis jetzt noch nicht zum Schrotti gekommen um den LLM zu tauschen. Ist ja überall Fashing. Das schlimme ist, oder was ich befürchte, wenn ich zum FFH fahre und der den Fehlerspeicher ausließt, wird da mit Sicherheit nix drin stehen.
     
  7. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Bei mir stand auch nichts drin, also wirds dir wohl nicht anders ergehen :)

    Hast du original Ford Kabel verwendet?
     
  8. #7 kolli67, 25.02.2009
    kolli67

    kolli67 Neuling

    Dabei seit:
    09.02.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK 1, 94, 90PS
    Moin,
    werde mir mal orginal Motorkraft Kerzen holen. Evtl. hilft es ja.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Pillhuhn, 14.06.2010
    Pillhuhn

    Pillhuhn Neuling

    Dabei seit:
    04.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    mein ruckeln ist weg!

    Hallo zusammen!

    Ich selbst hatte ein ähnliches Problem: ruckeln bei konstanter fahrt zwischen 2.000 - 2.500 rpm.

    die ursache dafür war ein abgerissener schlauch den ich zufällig entdeckt hatte. an der spritzwand oben ziemlich mittig ist ein "kästchen" mit einem stecker dran. und dort gehen von unten zwei schläuche rein. einer war nun abgerutscht. wieder dran gemacht und gut war :) (Mondeo Turnier bnp Bj. 96, 88 PS)

    dennoch eine frage: was sind das für schläuche?? :)
     
  11. #9 helmuttati, 19.06.2010
    Zuletzt bearbeitet: 28.02.2011
    helmuttati

    helmuttati Neuling

    Dabei seit:
    31.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, 1,8l16VDurat-HE 92kW
    Hallo alle zusammen,
    ich bin kein großer Ahnunghaber beim Motorbasteln und
    fahre einen 1,8 Turnier MKIII mit Autogas (Tartarini) Bauj. Feb 2003 und habe 2009 die 120.000 Wartung machen lassen. Seitdem ruckelt der Motor im kalten Zustand und nimmt kein Gas an, ich habe das Gefühl, als wenn er auf zwei Töpfen läuft. Wenn man ganz vorsichtig beschleunigt, geht es halbwegs. In der Werkstatt habe ich zur Antwort bekommen, dass mein Motorsteuergerät diese Macke gelernt hat. Woher?? Es passiert egal ob ich mit Gas oder Benzin fahre und ist dann weg, wenn der Motor warm ist. Kerzen habe ich schon gewechselt- hat nichts gebracht. Fehlerspeicher zeigt auch nichts an. In der Werkstatt wurde auch schon geprüft, ob der Motor falsch Luft zieht- nichts!
    Kann mir mal jemand einen Rat geben?
    Helmuttati
    Februar 2011
    War wieder in der Werkstatt. Man hat mir die Zündkabel und die Kerzen gewechselt (nach 2 Jahren und er Auskunft des Mechaniker vor einem Jahr , dass ich mit der Ruckelei leben müsste) Nun ist das Ruckeln während der Beschleunigung weg und der Motor zeiht auch wieder gut, aber im Standgas läuft der Motot unrund. Der Mechaniker sagte mir etwas von einem verdreckten Stößel im Vergaser? Der "Dreck" muss wohl während der Reparatur da reingekommen sein .
    Weiß da jemand Bescheid? und kann mir einen Rat geben??
     
Thema:

Ruckeln bis ca. 2500 Upm

Die Seite wird geladen...

Ruckeln bis ca. 2500 Upm - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand

    Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand: Hallo zusammen, habe einen wunderschönen gepflegten Focus ergattert, sieht aus als käme er grad aus dem Werk (10 Jahre lang nur 39.000 gefahren...
  2. einmaliges ruckeln beim beschleunigen

    einmaliges ruckeln beim beschleunigen: Moin moin zusammen, habe mal ein paar Tipps nötig zu meinem Problem. Wenn ich mit meinem C-max aus einer konstanten Geschwindigkeit beschleunige,...
  3. Motokontrollleuchte öfters an, ca alle 2/3000 km Ölwechsel, Motorwarnleuchte an

    Motokontrollleuchte öfters an, ca alle 2/3000 km Ölwechsel, Motorwarnleuchte an: Focus Kombi. 30.06.2010 titanium, Automatik/tipptronik Diesel. 167 000 km hab lange gesucht aber mein Problem nicht gefunden. Letztes Jahr wurde...
  4. Biete Fiesta Alufelgen mit Conti TS800 - 175/65/R14 - ca. 6,3mm

    Fiesta Alufelgen mit Conti TS800 - 175/65/R14 - ca. 6,3mm: Hi, Verkaufe wegen Fahrzeugwechsel: Alufelgen von Ford Fiesta JA8 (BJ 2009): *4 Alufelgen 5,5x14H2 - ET37,5 - Original Ford - Lochkreis 4x108 *4...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln beim Beschleunigen/Kurvenfahren

    Ruckeln beim Beschleunigen/Kurvenfahren: Mein Ford Focus 1.6Ti (145000km) hat seit einiger Zeit Vibrationen die sich fast wie ruckeln anfühlen in der Voderachse. Das tritt aus wenn man...