Ruckeln im Leerlauf, hoher Verbrauch und keiner findet das Problem...

Diskutiere Ruckeln im Leerlauf, hoher Verbrauch und keiner findet das Problem... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi leute is jetz mein erster beitrag und der wird auch glaub ich etwas länger. zu mir, ich komme aus kirchen un hab meinen escort cabrio schon 3...

  1. #1 Bodychecks, 03.01.2012
    Bodychecks

    Bodychecks Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK5,`91, 1,6L
    Hi leute
    is jetz mein erster beitrag und der wird auch glaub ich etwas länger.
    zu mir, ich komme aus kirchen un hab meinen escort cabrio schon 3 oder 4 jahre.
    genau so lange treib ich mich schon im internet rum und suche den fehler bzw. die ursache.
    natürlich hab ich die suche (nich nur diese) benutzt.

    jetzt zu meinem problem.
    vor 2 jahren hab ich meinen escort im frühjahr aus dem winterschlaf geholt und da fing es an.

    wenn er warm wird, so ca 70-80°C fängt er im leerlauf an sehr unrund zu laufen.
    es hört sich so an als hätten alle zylinder zündaussetzer.schwer zu beschreiben.er läuft halt unrund.wenn ich den stecker vom MAP oder ansauglufttemperaturfühler abziehe läuft er rund.
    daraufhin hab ich mir den fühler neu besorgt.keine änderung.und nach dem 3. MAP vom schrott dachte ich mir das die nich alle kaputt sein können.
    dazu kommt ein verbrauch bei ruhiger fahrweise und langer strecke von 12 litern aufwärts.
    definitiv zu viel weil er am anfang mit 7 litern hinkam.

    hab schon einiges ausprobiert.da mir die teile von ford zu teuer waren zum rumprobieren hab ich mir die meist vom schrott geholt:
    -llrv
    -MAP sensor
    -zündsteuerungsmodul
    -steuergerät
    -lambda (mittlerweile ne ganz neue drin)
    -temperaturfühler

    ich hab schon das steuergerät 1000 mal neu angelernt und den motor mit bremsenreiniger ersoffen.kabel durchgemessen.kein ergebnis.ich suche schon ziemlich lange nach dem problem.

    ein anderes wäre der anlasser der, wenn der motor warm is, nach kurzer abstellphase nur noch eine umdrehung macht.
    ein neuer, das überbrücken von batterie+ und batterie- direkt auf den anlasser brachte keinen erfolg.

    ich würde mich über tipps echt freuen.
    gruß bodychecks
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 essifan, 03.01.2012
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Hast du schon mal die Fehler ausgelesen oder auslesen lassen?
    Ich glaube es liegt am Temperaturfühler der an oder bei der Ansaugbrücke sitzt.
     
  4. #3 Bodychecks, 03.01.2012
    Bodychecks

    Bodychecks Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK5,`91, 1,6L
    nee kam nix bei raus.
    die hab ich schon ausgetauscht (wie ich schon geschrieben hab)
     
  5. #4 essifan, 04.01.2012
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000


    wenn er warm wird, so ca 70-80°C fängt er im leerlauf an sehr unrund zu laufen.
    es hört sich so an als hätten alle zylinder zündaussetzer.schwer zu beschreiben.er läuft halt unrund.wenn ich den stecker vom MAP oder abziehe läuft er rund.

    daraufhin hab ich mir den fühler neu besorgt.keine änderung.und nach dem 3. MAP vom schrott dachte ich mir das die nich alle kaputt sein können.
    ansauglufttemperaturfühler
    dazu kommt ein verbrauch bei ruhiger fahrweise und langer strecke von 12 litern aufwärts.
    definitiv zu viel weil er am anfang mit 7 litern hinkam.
    -llrv
    -MAP sensor
    -zündsteuerungsmodul
    -steuergerät
    -lambda (mittlerweile ne ganz neue drin)
    -temperaturfühler

    Tausch mal den Warmwasserfühler,nicht den für die Temperaturanzeige!
    da sitzt noch ein Zweiter.
    Vieleicht hast du aber auch ein Kabelbruch oder ein beschädigtes Kabel wenn er mit abgezogenen Stecker von MAP ruhiger läuft.
    War vieleicht ein Marder bei dir unter der Haube ?
     
  6. #5 Bodychecks, 05.01.2012
    Bodychecks

    Bodychecks Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK5,`91, 1,6L
    die hab ich beide schon getauscht.
    kabel hab ich auch schon von allen sensoren zum steuergerät gemessen.

    kann das mim kat zusammenhängen?
    der qualmt ja ziemlich beim starten.und das nich erst seit gestern.lambda hab ich ja schon getauscht.

    hab auch unnormalen überdruck auf dem kurbelgehäuse so dass der öldeckel schonmal wegfliegt.die entlüftung is aber frei.
    kann das an den defekten schaftdichtungen liegen?
    die wollte ich demnächst mal wechseln.
    ich hoffe ja das der überdruck daher kommt.ich weiß es aber nich genau.
     
  7. #6 2011andy, 05.01.2012
    2011andy

    2011andy Neuling

    Dabei seit:
    01.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16 V z-tec
    ich hatte ähnliche symptome schon bei den ursachen

    Kat zu (geflecht ist zum klumpen geworden)
    unterdruckschlauch defekt vom benzindruck
    kraftstofffilter defekt (verdreckt, zu)


    und nebenbei bemerkt : wurden die einspritzdüsen schon getestet ?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 essifan, 05.01.2012
    Zuletzt bearbeitet: 05.01.2012
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    kuckst du hier ,vieleicht liegt es ja da dran [ame="http://www.youtube.com/watch?v=qHhvBy4F18c&feature=player_embedded"]Autodoktoren 047 - Ford Escort - Motordrehzahlschwankungen - YouTube[/ame]
     
  10. #8 Bodychecks, 06.01.2012
    Bodychecks

    Bodychecks Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK5,`91, 1,6L
    was für ein benzinschlauch war denn defekt?
    filter is ja ma schnell getauscht.ich werd wegen dem überdruck demnächst mal en druckverlusttest machen.muss mir nur erst das werkzeug bauen.
    dann ma sehn ob der überdruck über die kolbenringe kommt oder die schaftdichtungen.
    wenn kolbenringe, dann hat sich der rest erledigt ;-)
     
Thema:

Ruckeln im Leerlauf, hoher Verbrauch und keiner findet das Problem...

Die Seite wird geladen...

Ruckeln im Leerlauf, hoher Verbrauch und keiner findet das Problem... - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Ford Maverick im hohen Norden

    Ford Maverick im hohen Norden: Hallo zusammen, ich bin neu in diesem Forum und habe mich angemeldet, weil ich als "Winterauto" auf der Suche nach einem Ford Maverick bin....
  4. Windgeräusche bei hohem Tempo

    Windgeräusche bei hohem Tempo: Moin in die Runde. Jetzt konnte ich meinen FoFi bei einem Kurzurlaub das erste Mal so richtig auf der Bahn testen. Ich muss sagen: Ich war...
  5. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...