Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ruckeln, keine ( wenig ) Leistung am Berg

Diskutiere Ruckeln, keine ( wenig ) Leistung am Berg im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, :rotwerden: gerade stolz gewesen endlich wieder ein Auto zu haben und nun ? Wie schon anders wo geschrieben, wird er nicht richtig warm,...

  1. Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998
    Hallo, :rotwerden:

    gerade stolz gewesen endlich wieder ein Auto zu haben und nun ?
    Wie schon anders wo geschrieben, wird er nicht richtig warm, werde das Thermostat morgen wechseln.

    Aber hat das auch was mit dem Ruckeln zu tun ?
    Normal in der Stadt zieht er nur nicht richtig, aber wenn es daran geht n Berg zu erklimmen fängt er an zu ruckeln, geb ich mehr Gas, wird das ruckeln stärker.

    Hoffe ich komme damit nächste Woche sicher zu Arbeit.

    Die Frage, zu beantworten, was es sein könnte ist sicher schwer aber vll. habt ihr n Hinweis für mich.

    vielen Dank :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 07.12.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.691
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    Bei dem Motor sollte man als erstes nach den Zündkerzen und Zündkabeln schauen ... weißt du ob die schon mal getauscht wurden?
     
  4. Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998
    Nein ich habe leider keinerlei Info´s

    Bin gerade bei nem Kumpel gewesen und haben etwas rumprobiert.
    u.a. Thermostat gewechselt, was eh gemacht werden mußte.

    hab jetzt den Stecker vom Geber der oben drauf sitzt abgezogen und das Auto läuft wieder bzw zieht wieder vernünftig, zwar läuft der Zusatzlüfter mit aber ist ja auch nur ein Notbehelf. Dann und wann ruckelt er zwar trotzdem noch ( denke mal, weil das Steuergerät nicht weißt wohin mit den ganzen Fehlinfo´s aber morgen früh wenn das Teil gewechselt ist weiß ich sicherlich mehr.

    Zündkerzen werde ich dann auf jedenfall auch noch prüfen. Kann nur von Vorteil sein, die mal sauber zu machen.

    So weit erstmal.. Meinen Nerven geht´s erstmal wieder besser :)

    Gruss
     
  5. #4 Ford-Coyote, 07.12.2012
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    wenn de zündkerzen wechselst,mach die kabel gleich mit...sonst muckt er rum,is hier auch bekannt...

    und originale kerzen nehmen,andere mögen die zetecs nicht so gern :nene2:
     
  6. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    die Zündkabel bestehen aus Glasfasern die mit Graphitpulver bepulvert sind und die brechen sehr oft auch nur durch die Laufleistung.
    Selbst wenn sie bis jetzt noch heil waren, bei einem Zündkerzenwechsel gehen sie, bei unvorsichtiger arbeitsweise, garantiert kaputt.

    Gruß Dobbi
     
  7. #6 FocusZetec, 07.12.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.691
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    sauber machen muss man da normalerweise nichts, wenn dann gleich erneuern, aber wie schon gesagt mit Original Ford Kerzen
     
  8. Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998
    ich danke euch für die Tips :)

    Hab den neunen Sensor jetzt eingebaut. Ruckeln ist etwas besser geworden.
    Wenn ich jetzt Vollgas gebe zieht er auch... aber so richtig ist das natürlich immer noch nicht.

    Kann das vll. was mit der Lamdasonde zu tun haben ?
    wollte die obere nachher mal abmachen und gucken ob dass dann besser wird.

    Jemand vll. noch ne Idee ausser Zündkerzen und Kabel ?

    Gruss
     
  9. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Luftmengenmesser
     
  10. #9 CossyRS, 08.12.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    unterdruckschlauch-marderbiss . wenn der undicht ist läuft der motor wie als ob sein letztes stündlein geschlagen hätte:lol:
     
  11. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    meiner hat so ein Leistungsloch zwischen 1500 und 2250U/min... kein ruckeln... einfach keine Leitung mehr... ist bei kälte schlimmer als bei wärme... meine Logische schlussfolgerung:

    Zu wenig Luft in diesem Bereich... daraus schätze ich: Luftmengenmesser bei mir...

    Als ob da das gemisch nimmer passen würde...
     
  12. #11 CossyRS, 08.12.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    wenn der unterdruckschlauch schon alt und hart ist dichtet dieser auch nimmer und der motor läuft sehr sehr schlecht und man muss immer auf dem gas bleiben das er nicht ausgeht... hatte ihn damals 30min ins warme gelegt und dann lief er wieder top. (danach nat einen neuen besorgt)
     
  13. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    ne der geht ned aus... der Motor läuft soweit Tip Top... nur halt zwischen der besagten Drehzahl zieht er nichts...

    Ab 3500U/min merkt man nochmal nen ordentlichen schub *g* aber so hoch dreh ich eh so gut wie nie...

    Manchmal.... wenn der Motor dann so lauwarm ist, dann geht er manchmal brav auf 550U/min standgas... läuft da stabil... er geht auch langsam auf die 550U/min... alles klein Problem...
     
  14. Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998
    so ungefähr sieht es bei mir im moment auch aus.
    ich setze noch was auf zündkerzen, ( Kabel sehen neu aus ), sonst ist es vll. doch die spule.

    Kann man über´s Fehler auslesen evtl. irgendwas feststellen ?

    gruss
     
  15. #14 Berli, 15.12.2012
    Zuletzt bearbeitet: 15.12.2012
    Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998
    Hab jetzt Kabel und Kerzen durch originalteile ausgetauscht. Anfänglich war es gut, zwischendurch wieder etwas schlechter. Kerzen sahen abgenutzt aus.. naja.
    Hab jetzt den Tank mit Super Plus voll gemacht, gucken...

    sonst vll. doch noch spuhle austauschen ?? hab gesehen, dass eine Schraube fehlt.. tz tz .. ich wars nich ..
     
  16. #15 wolfgang2602, 16.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo berti

    ich hatte mal einen 1.8er escort. der ruckelte auch mal beim gasgeben und wenn ich um die kurven gefahren bin. habe dann die spule gewechselt und weg war es. spule habe ich vom schrotti geholt

    gruss
     
  17. Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998
    dann werd ich die tage auch mal zum schrotti fahren. gucken...
    fürn kleinen preis vll. wenn es dann nicht geht isses halt pech und tut nich weh.
    ich denke dort weiss man ja evtl. auch nicht ob die spuhle noch taugt oder nicht.

    besten dank
     
  18. Berli

    Berli Benutzer

    Dabei seit:
    07.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    FORD MONDEO II (BAP),1.6 i, Bj: 1998

    es war dann doch die zündspuhle. hab mir ne gebrauchte für 20 Euro gekauft, orig. Motorcraft.

    aber so richtig rund läuft er immer noch nicht.. lt. dem werkstattlümmel dort haben die mondeo´s öfters probleme mitm zylinder.

    und nun ? neune motor kaufen ?:):mies:
     
  19. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    ja stimmt da bleibt der eine Kolben manchmal hängen denn muss man kurz von außen gegenklopfen damit der sich wieder lößt...:verrueckt:
    mal erlich was is denn das für eine dumme Aussage, was soll der Zylinder denn für Probleme machen...?

    Gebrauchte Ersatzteile, davon würde ich immer die Finger lassen, dann tauscht du ein eventuell Defektes Teil durch ein anderes eventuell defektes Teil...das macht die Fehlersuche nur noch schlimmer.

    Gruß Dobbi
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 wolfgang2602, 20.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    ich habe bis jetzt noch keine probleme mit gebrauchten teilen vom schrotti gehabt
     
  22. #20 Lord Arakhor, 21.12.2012
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    267
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE

    Wer denkt sich so einen Quatsch aus? Hätten es normale Kupferkabel nicht getan?

    (hab neulich 300 € beim FFH gelassen.... Zündspule und Zündkabel)

    Bei 110.000 KM fand ich das ziemlich schwach.
     
Thema:

Ruckeln, keine ( wenig ) Leistung am Berg

Die Seite wird geladen...

Ruckeln, keine ( wenig ) Leistung am Berg - Ähnliche Themen

  1. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  2. Zündaussetzer und Ruckeln

    Zündaussetzer und Ruckeln: Hallo Zusammen, ich habe ein Problem mit meinem Fiesta 1,3 60PS Bj 2002. Der Fehler speicher meldet Zündaussetzer auf Zylinder 1. Zündspule,Kabel...
  3. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...
  4. 6 Zylinder Leistung erhöhen

    6 Zylinder Leistung erhöhen: Moin gibt es hier jemanden der die 6 Zylinder Motoren überholt mit Getriebe und auch die Leistung steigert ? Mfg Ingo
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...