Ruckeln mit komischen Auswirkungen

Dieses Thema im Forum "Ford Cougar Forum" wurde erstellt von Mondi-HM, 03.11.2010.

  1. #1 Mondi-HM, 03.11.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Hallo an alle welche schonmal das Interesse haben dies zu lesen.

    Mein Cougar

    2.0
    1999


    Seit 2 Tagen ist mir aufgefallen das er beim fahren nicht richtig das Gas annimmt sondern leichte Unterbrechungen aufweist bis zu einem gewissen Punkt danach ohne Probleme im Durchzug. Heute dachte ich mir ich nehme mal den LMM ab und reinige diesen da ich an sich morgen einen AU und TÜV Termin habe (hatte). Somit wollte ich die Sache verbessern und die Kleinigkeiten machen wo ich noch weiss was ich da mache.

    So hab alles abgeschraubt und gereinigt obwohl alles sehr sauber aussah, anschliessend noch die Steckverbindung mit Kontaktspray behandelt.

    Dann die Zündkerzenkabel auf Risse geprüft, und abgezogen ebenfalls gereinigt mit GUT befunden und wieder dran gesteckt.

    Nun mein eigentliches Problem

    Hab ihn gestartet und er ruckelte als würde er auf 3 Zylindern laufen die Drehzahlen gingen ganz runter und wenn er sich nicht gefangen hat ging er aus. Nochmals alles geprüft und wieder angemacht selbes Problem. Also fakt ist das er auf allen 4 Zylindern läuft, nur stottert er arg beim Gas geben klingt im Auspuff wie Fehlzündungen.

    Nun der merkwürdige Fehlerverlauf:


    Radio geht lauter/leiser bzw aus/an
    Geschwindikkeitszähler zeigt im Stand Werte an von 60km/h bis über 100km/h
    und ebend das stottern und gar ausgehen

    Hab nun sicherlich bis heute abend alles zich mal durchgesehen und nochmals geprüft, habe die Lage mit meinem Versuch den blöden LMM zu reinigen also total verschlechtert. Kann nun meinen TÜV Termin nicht wahrnehmen und der Wagen steht, das ein Fahren wegen dem ausgehen nicht tragbar ist.


    Wenn jemand weiss was diese komische Fehlerfolge sein könnte, bitte ich um Rat.


    Gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RedCougar, 04.11.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Ursachen für die Problematik können sein:

    * LLRV (Leerlaufregelventil)
    * AGR-Ventil (Abgasrückführventil) - das macht sehr gerne Problem beim Cougar 2.0
    * Zündkerzen
    * Zündkabel
    * Zündspule
    * Lambdasonde
    * Kat

    Den Luftmassenmesser (MAF/LMM) lass ich jetzt aussen vor, da du dich um den offensichtlich gekümmert hast. Das der bei der Reinigungsaktions nicht etwas abbekommen hat und er wieder korrekt angeschlossen ist, setze ich voraus.
     
  4. #3 Mondi-HM, 04.11.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    ,

    danke schonmal für die Ratschläge.

    Also das Abgasventil hab ich wie es hier im Forum stand schon getestet mit dem kleinem Schlauch abziehen, blieb unverändert.

    Die Zündanlage also Kerzen, Kabel, Spulen, usw sind erst ca 2.000km alt und originale Fordteile.

    Hatte nun dran gedacht ob es möglich wäre ob ein Unterdruckschlauch einen weg hat, wobei das dann merkwürdig ist das dies genau danach auftritt bzw sich verschlimmert wo ich was ganz anderes dran gemacht hab.

    Merkwürdig ist das die elektronik anfängt zu spinnen, also das mit dem Tacho und Radio als auch die Beleuchtung im Innenraum flackert zwischenzeitlich.

    Weiss nur ebend nicht wo ich da noch nach was suchen sollte was damit einen Zusammenhang finden würde.

    Hab auch schon arg viel gegoogelt nach diesem Problem und tatsächlich einen Beitrag gefunden wo indentische Fehler auftreten. Da steht nur leider auch keine Lösung für das Problem.
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin.
    Check alle Kabelverbindungen an denen Du dran warst!
    Wenn Du dann schon deine Nase unter der Haube hast,
    kontrolier die Batterieanschlüsse und Masseverbindungen die
    Du finden kannst.
    Multimeter zur Hand? Wenn ja, mal die Batterie durchmessen.

    Zur Abgasrückführung gehört noch das DPFE, beim 2.0
    dürfte man das gute Stück an der Spritzwand finden.
    Silberner kleiner Kasten mit nem Stecker drauf und
    2 Schläuchen...
     
  6. #5 Mondi-HM, 04.11.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996

    Das hab ich leider nicht gesehen, werde morgen gleich mal weiter schauen und auch dies suchen
     
  7. #6 Mondi-HM, 04.11.2010
    Zuletzt bearbeitet: 04.11.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Und nun noch die Frage wo finde ich das Leerlaufregel Ding?

    Hab den Wagen nun soweit das er nicht mehr ausgeht. Jedoch ist das Fahren eine Katastrophe zwischendurch kann man mit dem Ruckeln normal fahren und zwischendurch unterbricht er so stark das man keine Geschwindikeit aufbauen kann.
    Und was noch auffällig war, Sprit war in kürzester Zeit auf Reserve sicherlich um die 10 liter weg, binnen 50km.


    Hat das was zu sagen?
     
  8. #7 RedCougar, 04.11.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Öhm ... hast du vielleicht ein Leck irgendwo? Normal ist das nicht.


    LLRV beim 2.0 ? ... das sitzt unterhalb des Luftfilters an der Motorrückseite.
    Um da ran zu kommen, muss man wahrscheinlich den Luftfilter abbauen.
     
  9. #8 Mondi-HM, 04.11.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Kann es denn sein das ich dann irgendwas an dem LLRV unabsichtlich beschädigt habe wo ich den Luftfilterkasten offen hatte?

    Muss ich den ganzen Kasten komplett abnehmen? Wie sieht das betreffliche teil aus?

    Gruß
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 *Achim*, 04.11.2010
    Zuletzt bearbeitet: 05.11.2010
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    379
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
  12. #10 Mondi-HM, 05.11.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Nun ja falschluft ist nun auszuschliessen.

    Heute beim starten hat es kurzzeitig stark nach Sprit gerochen.

    Habe mal probeweise einen anderen LMM drin gehabt das Problem war das selbe.

    Machte es einen Unterschied von der Kennung des LMM?

    Meiner hat die Nummer: 98AB-12B579-B2B der andere hatte zum Schluss B1B , sonst alles gleich. Hab auch wo ich nach einem neuen geschaut habe in der Fahrzeugliste diverse endungen gesehen B1B / B2B / B3B

    Oder muss es genau der B2B sein?

    Hab an sich nun auch wenig Lust drauf alles mögliche zu wechseln. Bei dem Versuch heute zum auslesen zu fahren ging nach 100 metern nix mehr. Kam überhaupt nicht auf Geschwindigkeit hat nur massivst geruckelt. Wollte auch nicht unbedingt die Blokade zum Stau herbeiführen bilden. Bei durchgetretener Kupplung während dessen nahm er zwar gas an aber ebend mit Unterbrechungen. Bin dann noch mit letzter Kraft richtung tanke und mal vorsichtshalber wieder vollgetankt, hiernach kam ich immerhin nach hause bin jedoch mit dauergas vom losfahren bis nach hause nicht unter 2.000 U/min gegangen.
     
Thema:

Ruckeln mit komischen Auswirkungen

Die Seite wird geladen...

Ruckeln mit komischen Auswirkungen - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand

    Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand: Hallo zusammen, habe einen wunderschönen gepflegten Focus ergattert, sieht aus als käme er grad aus dem Werk (10 Jahre lang nur 39.000 gefahren...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Ausbau Bluetooth-Modul ohne Auswirkung ?

    Ausbau Bluetooth-Modul ohne Auswirkung ?: Hallo zusammen, ich hab mir für meinen FoFo 1.6 Ecoboost (04/2011) ein Android-Radio mit 9" Touchdisplay gekauft und möchte das nun einbauen. Da...
  4. einmaliges ruckeln beim beschleunigen

    einmaliges ruckeln beim beschleunigen: Moin moin zusammen, habe mal ein paar Tipps nötig zu meinem Problem. Wenn ich mit meinem C-max aus einer konstanten Geschwindigkeit beschleunige,...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln beim Beschleunigen/Kurvenfahren

    Ruckeln beim Beschleunigen/Kurvenfahren: Mein Ford Focus 1.6Ti (145000km) hat seit einiger Zeit Vibrationen die sich fast wie ruckeln anfühlen in der Voderachse. Das tritt aus wenn man...