Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ruckeln nach Einbau neuer Teile immernoch da

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von LauderBack, 25.08.2010.

  1. #1 LauderBack, 25.08.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Hallo,

    ich hoffe ich bin hier in der richtigen Kategorie, da ich meinen ersten Beitrag in diesem Forum schreibe und es noch nicht so gut kenne.

    Falls, nein, bitte um Verschiebung, danke sehr. :)

    Mein Problem:

    Habe einen Mondeo Turnier MK2, Bj. 97 nicht lange her gekauft. Der hat eine 1,8 Liter Maschiene und 117.000 auf der Uhr.

    Mir ist gleich aufgefallen, dass er beim Schalten, nicht so sanft (da muss man mit viel Gefühl arbeiten) schaltet und im Schubbetrieb (also beim Gas los lassen und wieder angeben) immer, zweimal kurz ruckelt. Jedes mal.

    Habe danach gegoogelt und einiges dazu gefunden. Also habe ich gleich sofort neue Zündkerzen + Kabel (beides von NGK) und ihm neues Öl einfüllen lassen (5w40). Also die Hauptverdächtigen Dinge gewechselt.

    Jetzt ist es aber so, dass sich rein gar nichts verändert hat.... achja, alle Filter sind auch neu. Sonst läuft er echt super, nur dies stört mich halt etwas (vor allem beim langsamen Fahren)... woran könnte es noch liegen?

    Mein Vater sagte mir, dass es bei Benzinern (er fährt aber einen TDI) so normal sei, dass sie unruhiger laufen... aber ich sagte, dass es so nicht sein sollte und ich fuhr einige andere Maschienen (Benziner) von Freunden, keiner hatte so ein Phänomen.

    Der Verbrauch ist auch nicht verdächtigend hoch (mit ausgeschalteter Klimaanlage).

    Ich hoffe ihr habt irgendwelche Tipps. :(


    Lauder :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Also ich will Deinem Vater nicht zu nahe treten aber er hat keine Ahnung.
    Ein Benziner der unruhiger läuft als ein TDI, die Nagelmaschine schlechthin, ist definitiv kaputt. :lol:

    Zündkerzen und Kabel von NGK... wieso hast Du nicht vorher gefragt? :rotwerden:
    Es ist ein ungeschriebenes Gesetz daß Zetec Motoren ausnamslos mit Original Fordkerzen und Kabel bestückt werden sollen.
    Dieser ganze chinesische NGK-Mist gehört in einen Japaner aber nicht an einen Zetec.

    Nun hast Du viel Geld ausgegeben und nichts erreicht.
    Sorry daß ich Dir keine bessere Info geben kann.
     
  4. #3 LauderBack, 26.08.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Ganz sicher, dass es an den Kerzen und Kabeln liegt? Die Motorcraft Kabel hab ich noch liegen... aber das ist doch unmöglich, dass es genauso gleich geblieben ist, oder?

    Ouw waija, ich krieg die Krise....

    80 Euro für den Müll und der Macker sagte, mit NGK werden Sie 100%ig keine Probleme haben, ich sagte doch, er wieder nein.... dann hatte er mich überredet. :rotwerden:
     
  5. #4 srYhigH, 26.08.2010
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    Also ich Denke das der Fehler eventuell an der Kupplung liegen könnte. Weil die Zündanlage spielt beim anfahren keine rolle! Wenn du Probleme beim starten gehabt hättest dann wäre das wechseln dieser Teile vielleicht richtig gewesen aber wenn er sich schwer schalten lässt und beim anfahren ruckelt denke ich das eventuell was mit der kupplung ist.

    Ich würde dir aber raten mal eine Werkstatt das Problem zu schildern und die sollen sich dein Auto mal anschauen.

    lg
     
  6. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Hi,

    muss Rathi da Recht geben, wenn du vorher gegoogelt hast, dann nicht richtig. Ich würde tippen dass zu 80% das Ruckeln so wie du es beschreibst von den falschen Kabeln und vor allem von den Kerzen kommt. Tausch diese aus, gegen original Motorcraft, dass ist jetzt erstmal die günstigste Lösung.
    Erst danach können wir über weitere Fehler reden.


    Gruss Carsten
     
  7. #6 LauderBack, 26.08.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Also Anfahren tut er viel besser als vor dem Wechsel, aber Rest ist gleich geblieben.

    Okay, werde wohl Motorcraftkerzen kaufen müssen.... Die NGK-Zündkabel lassen?

    Man, ich hatte gegoogelt und sagte mir, dass ich nur alles von Motorcraft reintue.. aber nein, Leute haben mir was anderes eingeredet, dass dies nicht schlimm sei, wenn eine andere Marke reinkommt. :(

    Ich bin richtig verärgert. Am Liebsten würd ich dem Macker wo ich die Kabel und Kerzen gekauft habe, die Sachen ihm auf den Tisch knallen und das Geld zurück verlangen wollen, aber das geht ja nicht... :(
     
  8. Tom

    Tom Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia/ST STH 2.5 24V Bj12/98
    Denkt immer daran, wenn ihr spezifische Motorteile wechselt, danach auch das Steuergerät Neu anlernen lassen...!

    Das mit den schwergängigen Getriebe, wechsel mal das Getriebeöl, denn das Öl von Ford ist zu dick und deshalb lässt es sich hackelig schalten! Nimm ein ATF3 Öl!

    Danach lässt sich das MTX 75 Getriebe butterweich schalten, wenn es noch keine Schäden davon getragen hat!

    Schau mal nach den kleinen Motorlager am Getriebe und vorne am Hilfsramen! Die Dinger nennen sich Drehmoment-Stützlager und sind Gummi gelagert und wenn dort der Gummi porös ist hast auch ruckeln...!

    Nun viel Erfolg bei deiner Suche!!!

    MfG Tom
     
  9. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Das er es mit den alten Originalkabeln und Kerzen auch hatte ist klar, das Ding ist ALT.

    Auch Motorcraft wird mal kaputt. ;)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 LauderBack, 26.08.2010
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    234
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Hmm.. ich schaue mir mal die Sache mit dem Getriebeöl an...

    Kann es daran liegen, wenn er mal länger stand und irgendwas fest ist oder sowas?

    Fahre ihn schon seit einem Monat und hab 3.000km mit ihm schon gemacht... also das sollte wohl reichen, als "Einfahrphase" wieder, oder?

    ABER, wenn ich mir neue Kabel + Kerzen kaufe, wer gibt mir das Geld zurück, wenn es danach nicht besser ist? Tjaaa..... :gruebel:

    Und ja, die alten Kerzen waren schon ziemlich hinüber. :D
     
  12. #10 Mr.Kleen, 26.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin zusammen ...


    also die Aussage find ich am intressantesten :)
    Der Motor ruckelt,bzw der Antriebsstrang is irgendwo ausgeschlagen,und dann wird erst ma ein Ölwechsel gemacht,und sich dann gewundert das nix passiert. LOL :)

    Also ma Spass bei Seite ...

    Der ganze Antriebsstrang sollte hier mal ganz genau kontroliert werden. Auch ein ausgeschlagenner Querlenker kann zu solchen Sympthomen führen. Also:
    Alle Motor und Getriebelager genau prüfen. Ebenfalls die Kupplung genau testen.
    Nach möglichkeit von einem Fachmann.Der weis wie die Kupplung,oder auch die Motoraufhängung zu testen ist.

    Gruss Mr.Kleen
     
Thema:

Ruckeln nach Einbau neuer Teile immernoch da

Die Seite wird geladen...

Ruckeln nach Einbau neuer Teile immernoch da - Ähnliche Themen

  1. LPG Gasumrüstung für neues Tourneo

    LPG Gasumrüstung für neues Tourneo: Hallo zusammen ... hat Jemand bereits Erfahrungen gemacht mit der Gasumrüstung für den 1.6er Ecoboostmotor ? ... Ich hab diverses gelesen ... von...
  2. KA 1 (Bj. 96-08) RBT Neue Leuchtmittel benötigt

    Neue Leuchtmittel benötigt: Guten Tag, bei meinem Ka ist aktuell mal wieder eine Lampe defekt... Nun wollte ich mal fragen welche Leuchtmittel ihr so empfehlen würdet....
  3. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...
  4. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  5. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...