Galaxy 2 (Bj. 01-05) WGR Ruckeln und keine Leistung

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Jano, 14.08.2010.

  1. Jano

    Jano Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3L
    Hallo da dies hier mein erster Beitag ist, auch gleich einiges zu mir.
    Ich heiße Gernot aber alle nennen mich Jano bin 44 Jahre und seit März Besitzer eines Galaxy mit 2,3 Liter und 145Ps.

    Jetzt mal zu meinem Problem, der von uns gekaufte Galxy ist Bj.01.
    An diesem Fahrzeug wurde seit Kauf Bremsen, Zündkabel und Zündkerze, Lambdasonde, Luftmengenmesser und Zündspulen getauscht, alles ohne Wirkung.

    Das Auto läuft max 180km/h und ruckelt unter last, einen kleinen Berg im 5 Gang mit 2000 umdrehungen ohne Beifahrer ist fast nicht möglich, am besten man fährt nur im 4ten Gang, das Ruckeln ist aber auch dann da.

    Ich hatte vorher einen T4 2,8 Liter mit Automatik der ging um Welten besser.
    Verbrauch ist gut max. 15Liter bei harter Fahrweise, da zog der T4 schon mal um die 18 bis 21Liter.
    Aber wenn ich bei dem T4 bei 120 das Gas durchtratt kamm da noch was, auch bei 150.

    Wenn ich den Galaxy im 5Gang bei 80 fahre und dann beschleunigen will, muss ich entweder runterschalten oder Vollgas geben und selbst da kommt er nicht aus dem Knick.

    Noch schlimmer wird das im Anhängerbetrieb.

    Werkstatt ist überfordert weiß nicht weiter.

    Hier ein paar Fragen.

    Wieviel km braucht man um auf Höchstgeschwindigkeit zu kommen und wie lange sollte das dauern?
    Kann man den 4 Gang in den Begrenzer fahren?
    Woher kommt dieses Ruckeln?
    120 im 5 Gang sollte er merklich beschleunigen?

    Viel gechrieben tut mir leid.

    Danke schon mal für eure Antworten.

    Gruß Jano
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jano

    Jano Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3L
    Hallo, hier noch ein paar Daten.

    0 - 100= 14,6s
    0 - 160= 43,4s

    60 - 100= 23,1s
    80 - 120= 24,7s

    gestern gefahren.

    Ich habe mir jetzt angewöhnt den 3 voll auszufahren und dan gleich in den 5 zu Schalten, so kommt man wenigstens vorwärts.

    Das Ruckeln ist aber noch da.:mies:

    Vieleicht kann mir ja einer vergleichswerte geben, laut ADAC test läuft er ca 4s zu langsamm, was bei zunehmender Geschwindigkeit zunehmt.

    Laut ADAC 34s auf 160.

    Jetzt suche ich eine offiziele Quelle wo ich mir die Daten her holen kann, damit ich auch was in den Händen habe, wenn ich das Gespräch mit dem Händler führe.

    Gruß Jano
     
  4. Jano

    Jano Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3L
    keiner ne Idee?
     
  5. #4 nobbel, 16.08.2010
    Zuletzt bearbeitet: 17.08.2010
    nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    273
    Zustimmungen:
    0
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Immer wiedr gern genommen: Motorkabelbaum. Ca. 220 €. Schau an den Kabeln mal nach der Isolierung. Wenn die bröckelig ist, liegt da wahrscheinlich der Fehler. Umbau ist kein Akt. Hab ich bei meinem Scorpio 2,3 gerade hinter mir. Kabelbaum ist identisch.

    Edit: Was auch noch in Betracht kommt: die Zündmodule bringen bei höherer Drehzahl nicht mehr die volle Leistung. Testen kann man die aber wohl nicht. Vielleicht kannst du dir welche leihen und das mal probieren?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ruckeln und keine Leistung

Die Seite wird geladen...

Ruckeln und keine Leistung - Ähnliche Themen

  1. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand

    Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand: Hallo zusammen, habe einen wunderschönen gepflegten Focus ergattert, sieht aus als käme er grad aus dem Werk (10 Jahre lang nur 39.000 gefahren...
  4. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  5. einmaliges ruckeln beim beschleunigen

    einmaliges ruckeln beim beschleunigen: Moin moin zusammen, habe mal ein paar Tipps nötig zu meinem Problem. Wenn ich mit meinem C-max aus einer konstanten Geschwindigkeit beschleunige,...