KA 1 (Bj. 96-08) RBT Ruckelt , Stottert -.-

Diskutiere Ruckelt , Stottert -.- im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo Leute, Mein erster Beitrag erstmal Hallo :) Hoffe wird ne nette Mitgliedschaft... Kurz zu mir .... bin 18 Jahre alt ,KFZ...

  1. Fame

    Fame Neuling

    Dabei seit:
    02.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA , 1999 , 60PS
    hallo Leute,

    Mein erster Beitrag erstmal Hallo :) Hoffe wird ne nette Mitgliedschaft...

    Kurz zu mir .... bin 18 Jahre alt ,KFZ Mechatroniker Azubi im 2 Lehrjahr...


    Nun zu meinem Problem..


    Mein KA Stottert... Fast wie Fehlzünder...

    Habe mittlerweile ne neue Zündspule , neue Zündkerzen , neues Zündkabel (Zylinder3) , habe den Leerlaufregler sowie die Drosselklappe gereinigt und einen neuen Luftfilter eingebaut .....

    Das problem besteht immernoch

    Um einbischen ins Detail zugehen.....

    Wann ist es passiert ?.... Bin um eine Kurve gefahren im zweiten Gang plötzlich stottern ruckeln , wie ein Traktor bin dann auf den Seitenstreifen stehen geblieben habe den Motor ausgestellt... und wieder gestartet, allerdings war dieser Start ziemlich merkwürdig .... das Licht flackerte dauernt auch nach dem der Motor lief und das ca. 10 sek. und er sprang ziemlich schlecht an. Keine Leistung ...

    Da ich halt nicht viel drüber wusste was es sein kann ausser Zündkerzen , Zündspule und Zündkabel habe ich mir den Fehlerspeicher auslesen lassen .... in diesem ist ein Aktueller Fehler vom VSS (Fahrgeschwindkeitssensor) allerdings hat das eigtl. doch nichts mit Zündaussetzern zutun oder sehe ich das Falsch?... Daher habe ich erstmal die Zündkerzen gewechselt DK und LLS gereinigt sowie Luftfilter gewechselt da das nichts gebracht hat habe ich die Zündkabel gecheckt wobei mir aufgefallen ist das das Zündkabel des Dritten Zylinders eine Macke hatte also auch getauscht ... das Problem besteht immernoch also ... Zündspule getauscht .... und was ist ? IMMERNOCH.....

    Was mir jetzt noch in den Sinn kommen würde wäre der Luftmengenmesser aber da dieser sehr teuer ist .... würd ich gerne wissen was ihr dazu sagt .....

    Kann es vllt auch am Ventilspiel liegen ? .... Da dieser seit einigen Tausend Kilometern nicht mehr geprüft und eingestellt wurde ....



    Danke schonmal für die Tips
     
  2. Fame

    Fame Neuling

    Dabei seit:
    02.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA , 1999 , 60PS
    Also :D ich denke ich werd morgen mal das ventilspiel einstellen.... mal sehen was mein Ei dann sagt:D

    ich hoffe mal das ich mir nicht ne neue Nockenwelle gönnen darf
     
  3. #3 Theodoradin, 03.09.2010
    Theodoradin

    Theodoradin Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    'Ford Fiesta VII, 2013, 1.0l Ecoboost 100PS
    Willkommen im Forum!

    *Drückt die Daumen* !
     
  4. #4 fiMagic, 03.09.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Fame,

    du hast geschrieben, dass das Licht flackerte, als der Motor lief.
    Das deutet auf eine Elektrik-Macke hin, die sich wohl auch auf den
    Motorlauf auswirkt.
    Schau dir mal ALLE Kabel im Motorraum an, besonders die um die
    Batterie und den Anlasser herum. Die älteren Ford kranken sehr gerne
    mal an maroden Kabeln, z.B. Massekabel Batterie, mitunter wirkt sich
    das auch auf den Motorlauf aus.
    Vielleicht hat der VSS auch eine Elektrik-Macke! (Verkabelung!)

    Grüße
    Stefan
     
  5. Fame

    Fame Neuling

    Dabei seit:
    02.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA , 1999 , 60PS
    Problem gelöst....

    Eigentliche Problem war .... Zündkabel vom 3. Zylinder dieses hatte ich ausgewechselt... allerdings habe ich beim Wechsel der Zündspule die Stecker vertauscht ( Beim alten Unten 1 - 3 Oben 4 - 2 und beim neuen Unten 3 - 1 Oben 2 -4) Dadurch weiterhin das Ruckeln habe noch das Ventilspiel eingestellt und jetz schnurrt das Ei wieder wie ne 1 =) ..

    Danke trotzdem für die Hilfe :)
     
Thema:

Ruckelt , Stottert -.-

Die Seite wird geladen...

Ruckelt , Stottert -.- - Ähnliche Themen

  1. Mondeo ruckelt

    Mondeo ruckelt: Hallo ich bin neu in dieser Gruppe. Ich bin mit meinem Mondeo von Bayern nach NRW gefahren ich musste in Bayern Tanken bei einer Total Tankstelle,...
  2. Mondeo 4 (Bj. 07-10) BA7 Automatik ruckelt

    Automatik ruckelt: Hallo zusammen, bei meinem Mondi (203 PS) schaltet die Automatik zeitweise unangenehm heftig. Insbesondere beim langsamen Anfahren oder...
  3. Motor ruckelt

    Motor ruckelt: Hallo Leute , Bei meinem S- max 2.0 tdci 140 ps ruckelt der Motor im 2. und 3. Gang. Bei der Auslesung stand Abgasrückführungsensor Stromkreis...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Stottert/Schüttelt sich

    Motor Stottert/Schüttelt sich: Hallo, habe folgendes Problem. Fahrzeug: Focus Mk1 2.0 16v BJ.02 Seit ca 2 Wochen stottert/schüttelt mein Motor (2.0 16V) im Leerlauf und auch im...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...