KA 1 (Bj. 96-08) RBT Ruckelt , Stottert -.-

Diskutiere Ruckelt , Stottert -.- im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo Leute, Mein erster Beitrag erstmal Hallo :) Hoffe wird ne nette Mitgliedschaft... Kurz zu mir .... bin 18 Jahre alt ,KFZ...

  1. Fame

    Fame Neuling

    Dabei seit:
    02.09.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA , 1999 , 60PS
    hallo Leute,

    Mein erster Beitrag erstmal Hallo :) Hoffe wird ne nette Mitgliedschaft...

    Kurz zu mir .... bin 18 Jahre alt ,KFZ Mechatroniker Azubi im 2 Lehrjahr...


    Nun zu meinem Problem..


    Mein KA Stottert... Fast wie Fehlzünder...

    Habe mittlerweile ne neue Zündspule , neue Zündkerzen , neues Zündkabel (Zylinder3) , habe den Leerlaufregler sowie die Drosselklappe gereinigt und einen neuen Luftfilter eingebaut .....

    Das problem besteht immernoch

    Um einbischen ins Detail zugehen.....

    Wann ist es passiert ?.... Bin um eine Kurve gefahren im zweiten Gang plötzlich stottern ruckeln , wie ein Traktor bin dann auf den Seitenstreifen stehen geblieben habe den Motor ausgestellt... und wieder gestartet, allerdings war dieser Start ziemlich merkwürdig .... das Licht flackerte dauernt auch nach dem der Motor lief und das ca. 10 sek. und er sprang ziemlich schlecht an. Keine Leistung ...

    Da ich halt nicht viel drüber wusste was es sein kann ausser Zündkerzen , Zündspule und Zündkabel habe ich mir den Fehlerspeicher auslesen lassen .... in diesem ist ein Aktueller Fehler vom VSS (Fahrgeschwindkeitssensor) allerdings hat das eigtl. doch nichts mit Zündaussetzern zutun oder sehe ich das Falsch?... Daher habe ich erstmal die Zündkerzen gewechselt DK und LLS gereinigt sowie Luftfilter gewechselt da das nichts gebracht hat habe ich die Zündkabel gecheckt wobei mir aufgefallen ist das das Zündkabel des Dritten Zylinders eine Macke hatte also auch getauscht ... das Problem besteht immernoch also ... Zündspule getauscht .... und was ist ? IMMERNOCH.....

    Was mir jetzt noch in den Sinn kommen würde wäre der Luftmengenmesser aber da dieser sehr teuer ist .... würd ich gerne wissen was ihr dazu sagt .....

    Kann es vllt auch am Ventilspiel liegen ? .... Da dieser seit einigen Tausend Kilometern nicht mehr geprüft und eingestellt wurde ....



    Danke schonmal für die Tips
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fame

    Fame Neuling

    Dabei seit:
    02.09.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA , 1999 , 60PS
    Also :D ich denke ich werd morgen mal das ventilspiel einstellen.... mal sehen was mein Ei dann sagt:D

    ich hoffe mal das ich mir nicht ne neue Nockenwelle gönnen darf
     
  4. #3 Theodoradin, 03.09.2010
    Theodoradin

    Theodoradin Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    'Ford Fiesta VII, 2013, 1.0l Ecoboost 100PS
    Willkommen im Forum!

    *Drückt die Daumen* !
     
  5. #4 fiMagic, 03.09.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Fame,

    du hast geschrieben, dass das Licht flackerte, als der Motor lief.
    Das deutet auf eine Elektrik-Macke hin, die sich wohl auch auf den
    Motorlauf auswirkt.
    Schau dir mal ALLE Kabel im Motorraum an, besonders die um die
    Batterie und den Anlasser herum. Die älteren Ford kranken sehr gerne
    mal an maroden Kabeln, z.B. Massekabel Batterie, mitunter wirkt sich
    das auch auf den Motorlauf aus.
    Vielleicht hat der VSS auch eine Elektrik-Macke! (Verkabelung!)

    Grüße
    Stefan
     
  6. Fame

    Fame Neuling

    Dabei seit:
    02.09.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA , 1999 , 60PS
    Problem gelöst....

    Eigentliche Problem war .... Zündkabel vom 3. Zylinder dieses hatte ich ausgewechselt... allerdings habe ich beim Wechsel der Zündspule die Stecker vertauscht ( Beim alten Unten 1 - 3 Oben 4 - 2 und beim neuen Unten 3 - 1 Oben 2 -4) Dadurch weiterhin das Ruckeln habe noch das Ventilspiel eingestellt und jetz schnurrt das Ei wieder wie ne 1 =) ..

    Danke trotzdem für die Hilfe :)
     
Thema:

Ruckelt , Stottert -.-

Die Seite wird geladen...

Ruckelt , Stottert -.- - Ähnliche Themen

  1. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  2. Courier 1.8 D bj. 97 ruckelt/vibriert

    1.8 D bj. 97 ruckelt/vibriert: Hey Fordfreunde Bin seit ein paar Tagen Courier 1.8 D bj. 97 Besitzer und mag das Auto jetzt schon richtig gern :) Nur habe ich ein Problem und...
  3. Ford Focus MK1 2.0l 16V Ruckelt und geht aus

    Ford Focus MK1 2.0l 16V Ruckelt und geht aus: Hallo Ford Freunde ich hoffe einer von euch kann mir helfen! habe nichts vergleichbares gefunden! Ich habe einen Ford Focus MK1 2.0l 16V 131 PS...
  4. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!

    1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!: Hi User! Mein schöner 1.6 HDI Turnier (109PS), KM-Stand 190.000, ruckelt sehr schlimm ... ich habe vor 4 Tagen die Batterie gewechselt.......