Rückfahrleuchte geht nicht!

Diskutiere Rückfahrleuchte geht nicht! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Gemeinde! Bin ein Absoluter Ford neuling ! Habe einen escort 1,4 clx BJ.94 meiner Frau als 2. wagen gekauft. Habe jetzt bemerkt...

  1. #1 fricska, 08.12.2006
    fricska

    fricska Guest

    Hallo Ford Gemeinde!

    Bin ein Absoluter Ford neuling !
    Habe einen escort 1,4 clx BJ.94 meiner Frau als 2. wagen gekauft.
    Habe jetzt bemerkt das die Rückfahrleuchten nicht leuchten bei eingelegtem Rückwertsgang.Birnen sind 100% OK.
    Was kann das sein??
    Schalter?? Wenn ja wo finde ich den
    Danke und Grüße
     
  2. #2 M.Reinhardt, 08.12.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Wenn Du die Motorhaube öffnest, befindet sich links der Motor und rechts das Getriebe.Der Schalter befindet sich,in Richtung nach vorne,am Getriebe.Die zweipolige Steckverbindung sieht aus wie ein schwarze Gummiabdeckung.Wenn Du bei eingeschalteter Zündung und abgezogenem Stecker die zwei Metallpins im Stecker miteinander mit einem Kabel oder nem Splint verbindest und Deine Lampen wieder funktionieren,weisst Du das der Schalter defekt ist.Der Schalter wird einfach herausgeschraubt und durch nen neuen ersetzt.Wenn Du den neuen gleich bereithältst,ist die kleine evtl. austretende Ölmenge vernachlässigbar.Bei festziehen vorsichtig sein,der Schalter besteht aus Aluminium und kann brechen.Das Teil ist für unter 20€ beim Ford-Händler zu haben.
     
  3. #3 fricska, 08.12.2006
    fricska

    fricska Guest

    Danke!!

    Super schnelle Antwort.
    Werde am Wochenede mal nachschauen.
    Habe beim dursuchen des forums nur neuere essis gefunden und wusste nicht ob das gleich bei meinem ist.
     
  4. #4 tigerewi, 16.12.2006
    tigerewi

    tigerewi Guest

    Rückfahrleuchte

    Langsam, langsam - erst einmal im Handbuch nachschauen, ob die Rückfahrleuchte als einziger Verbraucher oder mit weiteren Verbrauchern an einer Sicherung hängen. Wenn die Rückfahrleuchte alleine an einer Sicherung hängt und die Sicherung ok ist, dann könnte evtl. auch der Sicherungskasten ´ne Macke haben. Da das Fahrzeug schon recht alt ist und bei meinem 1,3er von 92 in diesem Jahr bei 180 Tsd. Km gleich mehrere Funktionen, die allesamt an derselben Sicherung hingen, nicht mehr zur Verfügung standen, kam ich nicht um einen "neuen" gebrauchten Sicherungskasten herum. Preis für ein Neuteil inkl. Einbau und MwSt. ca. 340 Euro; gebrauchtes Teil vom Verwerter 50 Euro plus 54 Euro für den Einbau in einer Hinterhofwerkstatt. Wenn es aber nur das Rückfahrlicht ist und der Tüv keinen Stress macht ........
     
Thema:

Rückfahrleuchte geht nicht!

Die Seite wird geladen...

Rückfahrleuchte geht nicht! - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  2. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  3. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  4. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...
  5. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...