Fiesta 6 (Bj. 02-06) JH1/JD3 Rückfahrleuchten Defekt

Diskutiere Rückfahrleuchten Defekt im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Liebe Ford Freunde habe ne wichtige Frage und zwar mein Licht das beim einlegen des Rückwärtsgang angehen sollte funktioniert nicht immer...

  1. Mirano

    Mirano Neuling

    Dabei seit:
    28.05.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK6 JD 3 Bj. 2006
    Hallo Liebe Ford Freunde habe ne wichtige Frage und zwar mein Licht das beim einlegen des Rückwärtsgang angehen sollte funktioniert nicht immer also eben hat es funktioniert aber dann wieder nicht Sicherung und Birnen wurden ausgetauscht daran liegt es also nicht. Habe eben mal die Rückleuchten andersrum angeschlossen also rechts an links dann hat es funktioniert dann den rechten dazu und dann waren beide an worauf dann beide geflackert haben und seitdem gehen sie nicht mehr an. Hat jemand eine Idee. Meiner Meinung nach kann an dem Kabel nix kaputt sein sonst würde ja gar nix angehen oder?
    Wäre für jede Antwort dankbar
     
  2. #2 GeloeschterBenutzer, 14.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Schon mal über den schalter nachgedacht?
     
  3. Mirano

    Mirano Neuling

    Dabei seit:
    28.05.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK6 JD 3 Bj. 2006
    Bin völlig neu auf dem Gebiet welcher Schalter?
     
  4. Pommi

    Pommi Guest

    Am Getriebe ist ein Schalter, der schließt, wenn der Rückwärtsgang eingelegt wird. Wenn die Dinger mal wieder nicht Leuchten, drück den Rückwärtsgang mal etwas weiter rein. Am besten mit einem zweiten Mann, der die Leuchten kontrolliert. Kann schon mal vorkommen, dass die Teile an sind, solange man den Schalthebel Richtung Rückwärts drückt, aber ausgehen, sobald man den Hebel loslässt. Das liegt dann fast immer an diesem Schalter.
     
Thema:

Rückfahrleuchten Defekt

Die Seite wird geladen...

Rückfahrleuchten Defekt - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....