Focus 2 (Bj. 04-08) DA3/DB3 Rückfahrscheinwerfer funktioniert nicht

Diskutiere Rückfahrscheinwerfer funktioniert nicht im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Leser, ich habe seit mehreren Wochen ein unlösbares Problem. Mein Rückfahrscheinwerfer funktioniert nicht. Ich habe den...

  1. #1 epicwalter, 06.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Hallo liebe Leser,
    ich habe seit mehreren Wochen ein unlösbares Problem.

    Mein Rückfahrscheinwerfer funktioniert nicht.

    Ich habe den Rückfahrschalter am Getriebe geprüft. Er funktioniert
    Sicherungen sind mit dem Multimeter durchgemessen worden. Sind in Ordnung.
    Ich habe Spannung in der Fassung des Rückfahrscheinwerfers gemessen. 14V
    Meine Einparkhilfe die ebenfalls auf Einlegen des Rückwärtsganges aktiviert wird funktioniert ohne Birne, doch mit Birne fällt sie aus(mit neuer Birne getestet).

    Ich danke euch schonmal im Vorraus für eure Gedanken.

    MFG Walter
     
  2. #2 FocusZetec, 06.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.121
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    das sind doch 2 Stück, eine auf der linken Seite und eine auf der rechten Seite? Mußt du beide entfernen das deine Einparkhilfe geht oder nur eine Seite?

    hast du schon den kompletten Lampenträger kontrolliert? Hat sich eventuell ein Kontakt gelöst? Sind alle Lampen richtig eingesetzt?

    Hast du eine Anhängerkupplung verbaut?
     
  3. #3 epicwalter, 06.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Nur ein Scheinwerfer.
    Lampenträger führt bis an den Sockel 14V.
    Anhängerkupplung ist verbaut aber getrennt davon verlegt.


    Ich denke nun schon seit einer Ewigkeit nach. Kann doch eigentlich nur hochohmige Zuleitung(Masse oder/und L+) sein. Müsste ich bei Tag(heller wie jetzt) mal mit einer Hilfsleitung brücken. Ist nur etwas schwer den Kontakt an der Lampe herzustellen. Einen Kurzschluss will ich auch nicht bauen.
     
  4. #4 FocusZetec, 06.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.121
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    Es gibt doch nur die Möglichkeit das Rückfahrsignal an der Leitung vom Rückfahrlicht abzugreifen?! Es muss also die Anhängerkupplung am Rückfahrlicht angeklemmt sein ... und eine kaputte Anhängerelektrik (Steckdose) kommt auf jeden Fall in Frage, und ist auch sehr Wahrscheinlich!

    hier klick ist eine linke Rückleuchte von deinem Modell zu sehen, mit Lampe für den Rückfahrscheinwerfer, daher wirst du auch eine haben?! Oder wurde sie bei dir entfernt?


    wie genau hast du gemessen? Mit Verbraucher? Wo hast du Masse gegengemessen, am Stecker oder an der Karosserie?
     
  5. #5 epicwalter, 06.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Das Signal ist mit angebunden aber hat keinen Einfluss auf den Widerstand zwischen Batterie(Sicherungen) und dem Leuchtmittel. Dieser mit angebundene Stecker könnten nur duch einen Kurzschluss störend sein. In diesem Fall würde aber dann die Sicherung auslösen oder bei hochohmiger Zuleitung auch die Einparkhilfe nicht funktionieren.

    Ich habe EINEN Rückfahrscheinwerfer auf der Rechten Seite unten.

    asdf.jpg

    Gemessen habe ich ohne Leuchtmittel in der Fassung(14V). Masse somit in der Fassung abgegriffen.

    Werde das ganze mal bei Tag gegen Karosserie messen.
     
  6. #6 FocusZetec, 06.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.121
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    das ist aber kein Stufenheck wie in deinem Profil angegeben! ;) Sondern eine Limousine, 3 oder 5Türer ;)



    durch eine gammelnde Steckdose kann es zB. einen hohen Widerstand geben, dadurch geht die Lampe und deine Einparkhilfe nicht, wenn du die Lampe entfernst unterbrichst du den Stromkreis von der Anhängerkupplung und die Einparkhilfe funktioniert ... für mich eine perfekte Erklärung!

    Bei der Limo kannst du auch mal die Fassung vom Nebelschlusslicht zum testen nehmen, nicht das nur die Fassung kaputt ist!
     
  7. #7 epicwalter, 06.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Entschuldigung. Das Model um das es sich gerade handelt ist eine Limousine 3-Türer. Da die Steckdose parallel an den Scheinwerfer angebunden sein sollte hat eine hochohmige Verbindung keinerlei Einfluss auf den Rückfahrscheinwerfer.

    Meine Option bzw. Fehler der es sein könnte...

    Der Scheinwerfer benötigt ca. 2A und die Einparkhilfe nur um die 100mA. Die Hochohmige Verbindung liefert der Einparkhilfe genügend Strom, doch nach einschrauben des Leuchtmittels fließt der Strom (Spannungsteiler) über Leuchtmittel und Einparkhilfe. Somit fließt für die Einparkhilfe nicht mehr genügend Strom und dem Leuchtmittel reicht der Strom schon ohnehin nicht.
     
  8. #8 Trinity, 06.01.2016
    Trinity

    Trinity Guest

    mit einem multimeter in der fassung eine spannung von 14 v zu messen , heist aber noch lange nicht das unter last immernoch
    genügend strom fliest damit die lampe leuchtet , was evt auch den ausfall der PDC bei eingesetzter glühlampe erklären würde und warum diese ohne glühlampe funktioniert .

    schon mal den schalter am getriebe überbrückt ?
     
  9. #9 epicwalter, 06.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Weshalb soll ich den Schalter überbrücken? Funktioniert tadellos. Hab ich schon mit dem Multimeter gemessen.

    Das mit dem Strom hab ich ja selbst schon geschrieben.
     
  10. #10 Trinity, 06.01.2016
    Trinity

    Trinity Guest

    machs doch einfach mal und überbrücke den schalter .
    ansonsten kannst ja auch mal eine spannungsabfallprüfung machen oder am kabel zwischen schalter und rücklicht eine widerstandsmessung

    da braucht nur an einem stecker ein erhöter übergangswiderstand anzuliegen , dann mist man mit dem multimeter zwar 12v hat aber keinen stromfluß .
     
  11. #11 chrischi99, 06.01.2016
    chrischi99

    chrischi99 Benutzer

    Dabei seit:
    02.03.2012
    Beiträge:
    118
    Zustimmungen:
    2
    Fahrzeug:
    Focus 2008 - 1,6 TDCi
    Hatte ich auch. Schalter am Getriebe hatte normal Durchgang bzw 12 V bei eingelegtem Rückwärtsgang. Trotzdem funktionierte das Rückfahrlicht nicht. Unter Last brach der Stromkreis wohl zusammen. Schalter am Getriebe neu, alles wieder paletti

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  12. #12 epicwalter, 07.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Wenn der Schalter normal Durchgang(Widerstand nahe 0) hatte kann es nicht der Schalter gewesen sein. Dann müsste der Schalter bei Stromfluss wieder hochohmig werden oder öffnen...


    Werde die Tage mal den Widerstand messen. Dann beginnt die große Suche nach dem hochohmigen Widerstand..
     
  13. #13 Trinity, 07.01.2016
    Trinity

    Trinity Guest

    na dann suche mal und berichte .
     
  14. #14 epicwalter, 12.01.2016
    epicwalter

    epicwalter Neuling

    Dabei seit:
    07.08.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Limousine 2006, 1,6 Benziner
    Servus,
    Heute Nachmittag mal den Widerstand der Masse von Batterie bis Leuchte gemessen. Niederohmig.

    Das bedeutet für mich leider, dass die Zuleitung(L+) das Problem ist.

    Am Wochenende werde ich Etappenweise auf die Suche nach dem Kabelbruch oder Kontaktfehler gehen. Berichte dann erneut.

    Schönen Abend wünsche ich noch.
     
Thema: Rückfahrscheinwerfer funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. rückfahrscheinwerferschalter focus 2006

    ,
  2. Ford focus Lampe Rückfahrleuchte

    ,
  3. ford focus mk2 rückfahrscheinwerfer birne wechseln

    ,
  4. Ford focus st mk2 rückfahrlicht,
  5. focus 2 schalter rückfahrscheinwerfer,
  6. ford focus rückleuchte 12v birne leuchtet nicht,
  7. ford focus dab Rückfahrscheinwerfer fassung,
  8. rückfahrscheinwerferschalter focus 2006 wechseln
Die Seite wird geladen...

Rückfahrscheinwerfer funktioniert nicht - Ähnliche Themen

  1. Telefon funktioniert nicht mehr.

    Telefon funktioniert nicht mehr.: Hallo ich habe folgendes Problem seit 3 Wochen kann ich nicht mehr über die Freisprecheinrichtung telefonieren, egal welches Handy ich...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Funkfernbedienung funktioniert nur sporadisch

    Funkfernbedienung funktioniert nur sporadisch: Hallo Liebe Leute, mal wieder ein neues Problem. Bei meinem sonst so treuen Focus spinnt seit einiger Zeit die Funkfernbedienung. Manchmal...
  3. Wie funktioniert Keyless System beim MK3 Titanium?

    Wie funktioniert Keyless System beim MK3 Titanium?: Hallo zusammen, ich bin seit zwei Wochen Besitzer eines Focus MK3 Turnier Titanium mit Keyless System. Bisher schliesse ich den Wagen immer durch...
  4. Wie funktioniert Keyless go

    Wie funktioniert Keyless go: Hallo, ich habe mir diese Woche einen Kuga ST LINE gekauft und jetzt möchte ich gerne wissen, wo sich der Sensor am Türgriff befindet zum...
  5. Stop & Go-Funktion mit ACC & City Stop funktioniert nicht

    Stop & Go-Funktion mit ACC & City Stop funktioniert nicht: Hallo Ford-Forum, ich bin neu hier im Forum und hoffe, Ihr könnt mir helfen. Letzte Woche habe ich meinen Ford Mondeo bekommen. Dieser hat...