Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Rückfahrscheinwerfer gehen nicht mehr! Erbitte Hilfe!

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Zahnfee, 08.09.2009.

  1. #1 Zahnfee, 08.09.2009
    Zahnfee

    Zahnfee Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0Tdci
    Hallo, habe einen Mondeo Turnier 2.0Tdci BJ. 2003 mit automatik.
    Jetzt wollte ich eine Einparkhilfe nachrüsten und versucht das Kabel des PDC zu dem Kabel des Rückfahrlichts zuzuführen. Seitdem gehen beide Rückfahrscheinwerfer nicht mehr, alles andere funktioniert noch einwandfrei.

    Ich hatte das Kabel zur Lampe durchtrennt und dann mittels "Stromdieb" das PDC-Kabel zugeführt und die wieder angeschlossen.

    Seitdem gehen die Rückfahrleuchten nicht mehr...

    Ich glaube das die Sicherungen noch ganz sind, hab alle relevanten durchgeschaut.
    Die Lampen selber sind auch noch ganz.

    Habe das PDC wieder abgemacht und das kabel wieder verbunden, also in originalzustand gebracht, aber es geht immer noch nicht.

    Hat jemand ne Ahnung woran das liegen kann?
    Weiß jemand welche Sicherung die Rückfahrleuchte absichert? (Alle mit nem Lampensymbol hab ich schon geprüft)

    Bin verzweifelt...

    Bin für jeden Tip dankbar!

    Mit freundlichen Grüßen
    die Zahnfee
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duality, 08.09.2009
    duality

    duality Guest

    Sicherung F80 im Sicherungskasten, ist eine 7,5A Sicherung.
    Steht aber auch in der Bedienungsanleitung :-)
     
  4. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Was mir auch nicht ganz klar ist, warum du das Kabel zerschnippelst und dann nen Stromdieb dran machst und es dann wieder wieder zusammen flickst?? Vielleicht haste da nen kurzen weil es jetzt irgendwo an Metall anliegt (Wenn es die vorgenannte Sicherung nicht ist).
     
  5. #4 Zahnfee, 09.09.2009
    Zahnfee

    Zahnfee Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0Tdci
    war F80 - Hab gestern Abend auch nochmal in die Bedienungsanleitung geschaut... Wieso bilden die da nicht auch einfach ein Lampensymbol ab?!
    achso mal nebenbei ich hab ca. 10-12h für alles gebraucht, also Löcher bohren usw, ich glaub der Lochfräser war nicht für stahl gedacht ... Is direkt noch im 1. Loch verglüht:rasend:
    Aber es geht nun alles und Piepen tuts auch :D
    Danke trotzdem für die Hilfe.

    Ein nächster Elektriker******* wie ich wirds bestimmt brauchen ;)

    Grüße
    die Zahnfee
     
  6. #5 Schwally, 09.09.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich frag mich nur grad wo du in stahl gebohrt hast..

    gruß schwally, mit originaler PDC
     
  7. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    :) Ich wollt nicht schon wieder nachfragen...
     
  8. #7 Zahnfee, 10.09.2009
    Zahnfee

    Zahnfee Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0Tdci
    Na hinter der Stoßstange is ein Stahlträger, die Sensoren passen sonst nicht ganz rein ;)
     
  9. #8 Schwally, 10.09.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich meine gelesen zu haben das die nur in die stoßstange reingedrückt sind und nicht in den "stahlträger"..
    aber wie gesagt.. bei mir isses ab werk ;)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Zahnfee, 11.09.2009
    Zahnfee

    Zahnfee Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0Tdci
    naja du hast auch das neuere modell, bei mir liegt die stoßstange fast auf den träger auf, also gehen die sensoren nur zur hälfte rein, wenn man keine löcher in den träger macht :)
     
  12. #10 duality, 11.09.2009
    duality

    duality Guest

    Wenn du da Löcher reingebohrt hast würde ich dir den Tipp geben da ein bisschen Hohlraumversiegelung reinzusprühen, die rosten auch ohne Löcher schon genug.. ;-)
     
Thema:

Rückfahrscheinwerfer gehen nicht mehr! Erbitte Hilfe!

Die Seite wird geladen...

Rückfahrscheinwerfer gehen nicht mehr! Erbitte Hilfe! - Ähnliche Themen

  1. Fusion Facelift (Bj. 05-12) JU2 Hilfe mein Fusion ist schief...Warum?

    Hilfe mein Fusion ist schief...Warum?: Nach dem erfolglosen besuch des FFH und 2 freier Werkstätten, versuche ich es mal hier. Mein Fusion 12/205 ist schief [IMG] Vorne links ist er...
  2. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  4. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  5. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...