Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Rückfahrscheinwerfer leuchten nicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Ford-Escort-16V-GAL, 05.05.2010.

  1. #1 Ford-Escort-16V-GAL, 05.05.2010
    Ford-Escort-16V-GAL

    Ford-Escort-16V-GAL Neuling

    Dabei seit:
    04.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII GAL 1.8 16V
    Halli hallo...

    ich bin neu hier angemeldet.
    ich bin stolzer besitzer eines 96er Ford Escort VII GAL 1.8er 16V mit 115 PS...

    Ich habe nun folgendes Problem:

    Wenn ich meinen Rückwärtsgang einlege dann leuchten die beiden Rückfahrscheinwerfer nicht auf.
    Ich habe sowohl die Glühlampen als auch die Kabel überprüft.
    Die Lampen sind auf jeden Fall intakt und die Kabel soweit ich sehen konnte auch.
    Ebenso habe ich sämtliche Sicherungen im Sicherungskasten schräg unterhalb vom Lenkrad überprüft. Alle Sicherungen die drin sind, sind auch intakt.
    Laut Sicherungsplatte (also wo die Nummern und Sicherungen aufgezeigt sind) fehlen mir zwei Sicherungen in der Nummer 10 fehlt eine 30er und in der Nummer 19 fehlt eine 25er Sicherung. Leider kann ich mit den Symbolen nicht viel anfangen.

    Die Nummern 2 und 4 sind von vornherein nicht belegt...

    Könnt ihr euch eventuell das Problem erklären und wenn ja dann bitte helft mir! :)
    Denn ohne funktionierende Rückfahrscheinwerfer kann ich nicht draußen rumcruisen... ;) Also bitte helft mir! :weinen2:

    Liebe Grüße,

    Paddy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 05.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Paddy,

    erstmal : willkommen im Club! Das Problem mit den nicht funktionierenden
    Rückfahrleuchten hängt sehr wahrscheinlich mit dem Rückfahrleuchtenschalter
    zusammen.
    Der sitzt unter dem Getriebe und sorgt normalerweise dafür, dass beim
    Einlegen des Rückwärtsgangs die Leuchten "eingeschaltet" werden.
    Ab und zu geben diese Dinger den Geist auf- und dann leuchten die Leuchten
    eben nicht mehr.
    Ist aber, wenn man nicht 3 linke Hände hat, kein Hexenwerk diesen Schalter
    auszutauschen!

    Grüße
    Stefan
     
  4. #3 MucCowboy, 05.05.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    die Rückfahrleuchten sind über Sicherung 26 abgesichert.

    Bevor Du Dich unter den Motor legst, solltest Du mal ein Voltmessgerät zur Hand nehmen und prüfen, ob am Lampenträger bei den Rückfahrleuchten überhaupt Strom ankommt. Wenn ja: Kontaktproblem im Lampenträger. Wenn nein: doch der Schalter am Getriebe.

    Grüße
    Uli
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Oder zündung an den Stecker ab und beide kontackte miteinander überbrücken. Wenns hinten leuchtet dann schalter Kaput
     
  6. #5 Ford-Escort-16V-GAL, 08.05.2010
    Ford-Escort-16V-GAL

    Ford-Escort-16V-GAL Neuling

    Dabei seit:
    04.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII GAL 1.8 16V
    Halli hallo da bin ich wieder...

    Danke ihr lieben Freunde. Ich werde das mal ausprobieren und nachschauen...
    Hab das jetzt schon öfter gehört mit dem Schalter am Getriebe.
    Macht das nicht ne riesen Sauerei? Das hat mir nämlich einer gesagt...

    Ich werds überprüfen und euch dann sagen obs hin haut... :D

    danke für eure Hilfe!

    Lg, Paddy
     
Thema:

Rückfahrscheinwerfer leuchten nicht

Die Seite wird geladen...

Rückfahrscheinwerfer leuchten nicht - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  2. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  3. Bremslichter leuchten dauerhaft

    Bremslichter leuchten dauerhaft: Mir ist gerade aufgefallen, das wenn die Lichter eingeschaltet werden, alle 3 Bremsleuchten an sind. Es reicht schon das Standlicht, schalte ich...
  4. C-MAX (Bj. 07-10) DM2 Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo Forum, habe einen C-Max 2.0 TDCI 136 PS Bj. 2008 mit 150Tkm. Seit Gestern spinnt die Elektronik ! Begonnen hat alles mit Ausfall der...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor, Batterie und Oelleuchte leuchten gleichzeitig.

    Motor, Batterie und Oelleuchte leuchten gleichzeitig.: Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005 Habe die letzte Woche den Kraftstofffilter, Luftfilter und Innenraum-Luftfilter wechseln...