Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Rückfahrsensoren funktionieren nicht mehr

Diskutiere Rückfahrsensoren funktionieren nicht mehr im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Focus 'BJ 2002 mit Park Pilot hinten. Wenn ich den Rückwärtsgang einlege, piepst der Park Pilot in regelmäßigen...

  1. #1 lifeout81, 20.11.2010
    lifeout81

    lifeout81 Neuling

    Dabei seit:
    20.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ich habe einen Focus 'BJ 2002 mit Park Pilot hinten.

    Wenn ich den Rückwärtsgang einlege, piepst der Park Pilot in regelmäßigen Abständen, jedoch immer im gleichen Rhytmus, selbst wenn ein Objekt näher kommt.

    Hat jemand nen Tipp wo ich suchen kann ?

    Danke

    Mike
     
  2. #2 lifeout81, 21.11.2010
    lifeout81

    lifeout81 Neuling

    Dabei seit:
    20.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    keiner eine idee ?
     
Thema:

Rückfahrsensoren funktionieren nicht mehr

Die Seite wird geladen...

Rückfahrsensoren funktionieren nicht mehr - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Rücklicht und hinterer Scheibenwischer funktionieren nicht

    Rücklicht und hinterer Scheibenwischer funktionieren nicht: Hallo zusammen, vor kurzem habe ich festgestellt, dass mein Rückfahrlicht nicht funktioniert. Sicherung und Leuchte sind neu. Des Weiteren geht...
  2. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  3. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. etis.ford.com geht nicht mehr zu 100%?

    etis.ford.com geht nicht mehr zu 100%?: Hallo Leute, ist nun kein Fofo Thema an sich aber auf der ETIS Seite kann ich in keinem Browser die Nebenmerkmale aufklappen (Chrome & IE11) auf...