Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Rücklicht hi. rechts defekt - wo kann der fehler liegen?

Diskutiere Rücklicht hi. rechts defekt - wo kann der fehler liegen? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Habe folgendes Problem mit meinem 2003er Focus: hintere rechte Rückleuchte funktioniert nicht, und zwar obwohl - neue Birne eingebaut ist (die...

  1. ichens

    ichens Neuling

    Dabei seit:
    08.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003
    Habe folgendes Problem mit meinem 2003er Focus: hintere rechte Rückleuchte funktioniert nicht, und zwar obwohl
    - neue Birne eingebaut ist (die auch links funktioniert)
    - alle Sicherungen i.O. sind
    - an den Kontakten 12V Spannung anliegt (!)

    Mir gehen langsam die Ideen aus!
    Ich könnte mir maximal vorstellen, dass im Lichschalter irgendwas kaputt ist... Bevor ich den aber ausbaue, wollt ich fragen ob jemand das Problem kennt?

    Wäre echt für Hilfe dankbar!

    Grüße,
    ichens
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 08.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wie hast du das gemessen?

    mit einer Prüflampe (LED oder mit einer Glühlampe) oder mit einem Multimeter?

    Masseleitung ebenfalls in Ordnung?
     
  4. #3 ichens, 08.11.2008
    Zuletzt bearbeitet: 08.11.2008
    ichens

    ichens Neuling

    Dabei seit:
    08.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003
    zuerst mit nem multimeter direkt an den kontakten (ohne birne) -> 11,9V

    dann kabel an die kontakte (klemmen) und dort die birne angeschlossen und direkt über der birne mit dem multimeter -> auch 11,9V, Birne leuchtet aber nicht.

    [die Birne funktioniert (vorher und nachher im linken RL getestet)...]

    oh, und Masseleitung ist i.O.
     
  5. #4 petomka, 08.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    mess mal mit einem Multimeter den Spannungsabfal Masseseitig, das geht folgendermaßen:
    den Pluskontakt des Multimeters haltest du an den Massekontakt des Lampenträgers (Stecker angeschlossen und Licht eingeschaltet) und den Minuskontakt des Multimeters an die Karosserie (Masse eben). Misst du 0V ist die Leitung in Ordnung un der Fehler liegt woanders, misst du 12V hast du eine Unterbrechung in der Masseleitung.
     
  6. ichens

    ichens Neuling

    Dabei seit:
    08.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003
    ...auch schon gemacht, alles i.O., 0 Volt ... :-(

    Was hältst Du denn von dem Gedanken, das irgendwo ein Kontaktproblem im Schalter (oder Relais, ich weiß nicht wie das RL geschaltet wird) existiert - so dass dort ein riesen Widerstand anliegt, der einen Stromfluss an der Birne begrenzt?

    Übrigens funktioniert die Kennzeichenbeleuchtung auch, hatte mal gelesen dass die am identischen Stromkreis hängen sollen (stimmt das?). Das würde die Schaltertheorie natürlich begraben...
     
  7. #6 petomka, 08.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    komplett 0V oder 0,1 - 0,3V?

    bei eine großen Widerstand könntest du in einem geschlossenen Stromkreis am Lampenträger keine 12V Spannung messen, da diese bereits woanders (am Widerstand) verbraucht wird. Du kannst die selbe Messung von oben auch Plusseitig machen, von Batterie Plus zum Pluskontakt der Glühlampe, das Kabel am Multimeter kannst du bei dieser Messung beliebig verlängern, das Meßergebnis wird dadurch nicht verfälscht.

    Rückleuchte hängt an der selben Sicherung/Schalter wie das Standlicht vorne der selben Seite, und das geht doch oder?

    Welches Modell hast du? Möglich wäre auch eine defekte Steckverbindung unter der linken Seitenverkleidung im Kofferraum, durch Wassereintritt und Oxidation kann es vorkommen, dass der Stromfluss hier etwas gestört wird.
     
  8. ichens

    ichens Neuling

    Dabei seit:
    08.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003
    0,0 bis 0,02V - hab das als Multimeterschwankung abgetan, wenn das wichtig ist, müsste ich da nochmal messen...

    Da hast Du natürlich Recht, ist ja ne Reihenschaltung.

    Mach ich. Das fehlt sozusagen noch in der Messliste :-)

    Jup, das geht.

    Focus futura Fließheck 04/2003 1,6l 74kW

    Guter Tip mit der Steckverbindung, ich schau mal nach. Danke!
     
  9. #8 petomka, 08.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    in einen funktionierenden Stromkreis wirst du am Verbraucher nie Batteriespannung messen können, jede Leitung, jede Sicherung, jeder Schalter und jede Steckverbindung stellen einen kleinen Widderstand dar, Plusseitug sollten bis zum Verbraucher max. 0,5 V verloren gehen und Masseseitig max. 0,4V.
     
  10. ichens

    ichens Neuling

    Dabei seit:
    08.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003
    Problem gelöst

    ...die Fassung war's!
    Nach überprüfen aller Kontakte, Stecker, Massepunkte usw. (wozu ich das halbe Auto demontiert habe) hab ich zufällig mal die Fassung von links nach rechts gewechselt und siehe da - das geht!

    Unklar, wie in sonem einfachen Bauteil was kaputt gehen kann, zumal messtechnisch alles i.O. war - aber man muss ja nicht alles verstehen...

    Danke jedenfalls für die Tips und ein schönes Wochenende!
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 EddyHeavy, 04.09.2009
    EddyHeavy

    EddyHeavy Neuling

    Dabei seit:
    04.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj. 2003 1.6
    Servus,
    ich habe seit ein paar Tagen dasselbe Problem mit dem defekten linken Rücklicht.
    Haben gestern mehrere neue Lämpchen ausprobiert. Herumgesucht, durchgeprüft usw.
    Das Bremslicht (in der selben Birne) funzt aber. Das kapier ich nicht.

    Bevor ich jetzt auch das halbe Auto demontiere, hilf mir bitte auf die Sprünge.

    Du schreibst ...die Fassung war's!

    Wie kann ich die von links nach rechts wechseln? Kapier das nicht, muß ich da die Kabel abklemmen? Über deine Antwort freue ich mich!
     
  13. ichens

    ichens Neuling

    Dabei seit:
    08.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003
    Ja, Du musst die Anschlusskabel von der Fassung abziehen.
    Da ist ein dreipoliger Stecker, relativ unkompliziert. Könnte maximal ein bisschen schwer gehen. Der Fassungsgrundkörper ist der gleiche für rechts und links.
    Wenn es dann auf der anderen Seite klappt --> zum Ford Händler und Bauteil bestellen lassen, kostet ca. 9 Euro.

    Viel Erfolg.
     
Thema:

Rücklicht hi. rechts defekt - wo kann der fehler liegen?

Die Seite wird geladen...

Rücklicht hi. rechts defekt - wo kann der fehler liegen? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  2. EAC Fail mit Fehler P0642

    EAC Fail mit Fehler P0642: Hallo zusammen, Habe seit einer Woche mit dem o.g. Fehler zu kämpfen. Was ich mittlerweile weiß, ist der Fehlercode aus dem Steuergerät (P0642 –...
  3. Focus C-Max 2004 EPB fehler

    Focus C-Max 2004 EPB fehler: Hallo. Hatte vor einem halben Jahr die hinteren Bremsen gewechselt bei einem Focus C-Max bj 2004. Jetzt kommt der die Fehlermeldung "reduzierte...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  5. Warnleuchte - Fehler Antriebsstrang - Volllast

    Warnleuchte - Fehler Antriebsstrang - Volllast: Sehr geehrte Forummitglieder, ich habe bei meinem Ford Fiesta JH1, BJ 06.08, 1.6 TDCI, folgedes Problem: Wenn das Auto in den Volllastbereich im...