Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Rücklicht links defekt

Diskutiere Rücklicht links defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Mahlzeit, seit Heute ist mein linkes Rücklicht defekt, also es funktioniert nichtmehr obwohl die Lampe noch vollkommen ok ist. Nun die Frage der...

  1. #1 NuMmEr 6, 15.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    Mahlzeit,

    seit Heute ist mein linkes Rücklicht defekt, also es funktioniert nichtmehr obwohl die Lampe noch vollkommen ok ist.

    Nun die Frage der Fragen... Woran kann das liegen?

    Masseschluss? Sicherung platt?

    Bin da zur Zeit zimlich ratlos weil es wirklich nur die linke Seite betrifft.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CossyRS, 15.12.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    hast du kein multimeter,dann könntest messen ob saft ankommt
     
  4. #3 NuMmEr 6, 15.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    nein, leider nicht... was kabelgeschichten angeht bin ich ziemlich einfach gestrickt, wenn du verstehst
     
  5. #4 CossyRS, 15.12.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    dann halt doch mal die originale leuchte drann.oder bau die rechte mal ab und klemm sie links an (falls es von den anschlüssen-stecker her geht)

    wenn die dann au net geht weischt das koin strom da ist bzw das es nicht annr leuchte liegt
     
  6. #5 NuMmEr 6, 15.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    hmm, ich werd das mit den anschlüssen mal testen.
    wenn ich richtig geschaut habe kanns keine sicherung sein? die sind doch für beide seiten zuständig, richtig?
     
  7. #6 NuMmEr 6, 16.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    ich war gerade eben unten und hab geschaut wie es sich verhält wenn man leuchtmittelträger oder nur das leuchtmittel tauscht.

    ergebnis ist bei beiden versuchen negativ. da brennt kein birnchen auf der linken seite.
    vorn ist beim standlich genau das selbe problem. ich habs da mit 3 leuchtmitteln versucht, alles ohne erfolg.

    woran könnte es liegen das links das standlicht und die rückleuchte nicht funktionieren????
     
  8. #7 Reiburk, 16.12.2012
    Reiburk

    Reiburk Benutzer

    Dabei seit:
    31.03.2007
    Beiträge:
    68
    Zustimmungen:
    1
  9. #8 NuMmEr 6, 16.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    ja is ja alles schön... wenn aber keine lampen gehen, keine neu gekauften, keine alten, ganz gleich welche dann kann man doch auch so ganz stark annehmen das kein strom ankommt, oder?
    frage ist nun wo ist die ursache dafür?
     
  10. #9 Meikel_K, 16.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.957
    Zustimmungen:
    144
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    In der Bedienunganleitung steht, welche Sicherung welche Verbraucher absichert. Falls Standlicht und Rückleuchte links an der selben Sicherung hängen, ist diese wohl defekt. Die würde ich dann also zuerst einmal ersetzen.

    Das geschieht aber nie ohne Grund, deshalb kann eine neue Sicherung auch über kurz oder lang wieder durchbrennen. Dann muss man nach Kurzschlüssen im Leitungsnetz suchen.
     
  11. #10 christian.k, 16.12.2012
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    könnte auch ZEB sein, musste mal die SUCHE oder google nutzen....

    Habe ich im Escort auch schon mal gewechselt.

    Gruß
    Christian
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 NuMmEr 6, 16.12.2012
    Zuletzt bearbeitet: 16.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    hmm ich werd mich mal auf die suche nach einem bordbuch machen. irgendeiner der vorbesitzer hat nämlich dieses nützliche teil versaubeutelt. gabs hier im forum nicht sogar ne auflistung?

    @christian: ich werd erstmal mit den kleinen teilen starten ehe ich gleich den ganzen kasten rausnehm

    mal sehen ob sicherung nr.33 der verursacher ist (quelle: http://www.ford-forum.de/showthread.php?t=88646&highlight=sicherungsbelegung)
     
  14. #12 NuMmEr 6, 17.12.2012
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.380
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    so, gerade unten gewesen und ergebniss war:

    defekte sicherung, steckplatz 33 gepart mit defkten leuchtmittel vorn.

    vielen dank für eure hilfe
     
Thema:

Rücklicht links defekt

Die Seite wird geladen...

Rücklicht links defekt - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...