Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Rückwärtsgang geht nicht

Diskutiere Rückwärtsgang geht nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo kann mir jemand helfen? ich habe ein Ford escort Kombi, da gehen alle Gänge sauber rein nur der Rückwärtsgang läst sich kein Stück Schalten....

  1. #1 chainsmoker, 29.09.2010
    chainsmoker

    chainsmoker Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, Bj 96
    Hallo kann mir jemand helfen? ich habe ein Ford escort Kombi, da gehen alle Gänge sauber rein nur der Rückwärtsgang läst sich kein Stück Schalten.
    Was kann ich da tun
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Was für ein motor???

    Automatik oder schaltgetriebe???

    Ein wenig muss man uns schon helfen ;)
     
  3. sos666

    sos666 Benutzer

    Dabei seit:
    20.02.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi mk7.
    Habe genau das gleiche problem der Gang springt jedesmal raus oder geht nicht rein .Besitze auch einen mk7 kombi mit der 1,6er 16v 90ps maschine.habe aber auch von guten Freunden gehört das das irgend wie ne krankheit wäre bei Escort.
     
  4. #4 felix1520, 30.09.2010
    felix1520

    felix1520 Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000 Cabrio, Sierra 2.0 4x4
    @sos666
    Das mit der Fordkrankheit kann ich leider nur bestätigen.
    Ich habe jetzt den 7. Ford und hatte fast bei jedem Probleme mit dem Rückwärtsgang.

    Beim 89´er Fiesta sprang der Gang immer raus.
    Beim 89´er Escort 1,8d ging er erst rein wenn man vorher in die erste geschaltet hat.
    Beim 92´er XR3i und 95´er Escort TD Sport war das gleiche.

    Bei meinen Geschwistern und Eltern (95´er 1,8d Kombi, 89´er 1,8d, 90´er 1,8d und 92´er 1,6 war das gleiche.
    Ich bin Mitglied bei einem Ford Stammtisch mit ca. 20 Mitgliedern und die jammern auch.

    @chainsmoker
    Geht der Gang rein wenn du am Stand in die erste Schaltest, die Kupplung gedrückt hältst und dann den R-Gang einlegst?

    MfG
    felix
     
  5. #5 chainsmoker, 30.09.2010
    chainsmoker

    chainsmoker Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, Bj 96
    es ist ein Schaltgetriebe:
     
  6. #6 Francose, 30.09.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Hab auch leichte Probleme mit dem Rückwärtsgang, bei mir reicht es aber wenn man beim einlegen leicht die Kupplung kommen lässt.
     
  7. #7 Dean_SN, 30.09.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    versuch das mal mit dem ersten gang, bei meinem Escort Kombi gibts immer einen kräftigen Ruck, wenn ich vom Leerlauf in den R-Gang schalte. Aber seit ich vom ersten gleich in den R-Gang schalte, ist alles gut.
    Das geht bei mir schon automatish, weil ich mein Auto immer mit dem ersten gang parke:boesegrinsen:
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Das reicht nicht da die stärkeren motoren andere getriebe verbaut haben ;)
     
  9. #9 chainsmoker, 02.10.2010
    chainsmoker

    chainsmoker Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, Bj 96
    es ist ein kleiner motor hat nur 60 ps.
    habe schon alles ausprobiert. habe geschaut ob die stange verstellt ist oder verbogen aber nichts.
    habe auch vom getriebe vorne die klappe abgeschraubt ob da was lose oder abgebrochen ist aber da war auch nichts.
     
  10. #10 chainsmoker, 02.10.2010
    chainsmoker

    chainsmoker Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi, Bj 96
    nein leider nicht. es ist so als ob da irgendetwas blockiert.
     
  11. #11 Dean_SN, 03.10.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    Vllt liegts auch an der Kupplung. Das hatte ich bei meinem Fiesta, da war die kaputt und ich konnte nicht merh richtig schalten. Hat auch mit dem R-gang angefangen. Hast einen Endura, richtig? den hatte ich auch.

    Da musste mal, wenn du durch eine Gasse fährst das Fenster auf machen und hören. Wenn es bei niedrigen Drehzahlen leise quietscht, rutscht die Kupplung.
     
  12. #12 ralfcdc, 03.10.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Dann scheint es wohl eher das Gegenteil zu sein.
    Also dass die Kupplung nicht richtig trennt.
    Versuch mal an deiner Schraube am Kupplungspedal zu drehen.
    In eine Richtung geht das Pedal nach unten, das solltest du nicht machen,
    und in die andere Richtung geht es nach oben, so trennt die Kupplung mehr.
    Aber nicht zu weit, sonst schließt die Kupplung am Ende nicht richtig und dann rutscht sie durch.

    Also schraub das Pedal mal etwas nach oben und probier, ob der Rückwärtsgang irgendwann reingeht.
    Wenns nicht klappt, dann schraubs wieder in die ursprüngliche Position zurück.

    Bei mir war es mal so, dass ich das Pedal vor langer Zeit mal weiter nach unten haben wollte und dann gingen alle Gänge nicht mehr rein.
    Umso weiter ich wieder nach oben geschraubt habe, ging erst der Rückwärtgang nicht mehr, so wie bei dir, und dann am Ende gingen alle Gänge wieder.
    Damals war meine Kupplung derbe fertig und das Pedal stand gefühlte 30cm ab:rolleyes:
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Bevor hier die kupplung kaput geredet wird sollte erst mal gefragt werden ob er den schalten kann wenn der motor aus ist. Vieleicht is ja nur das gestänge verstellt.
     
  14. #14 BlueMoondeo, 11.10.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    hmm,
    die Tatsache, daß NUR der Rückwärtsgang nicht eingelegt werden kann, deutet eher auf ein Problem IM Getriebe hin.

    Dieses (iB5) Getriebe hat eine sogenannte innere Schaltung, welche unter anderem eine "Kulisse" beinhaltet. Die Kulisse sorgt für die präzise Führung.

    Folgender Fehler tritt manchmal bei hoher Laufleistung auf: Am Rückwärtsgangschieberad (geradeverzahntes Schieberade, das beim Einlegen des Ganges zwischen 2 anderen Verzahnungen geschoben wird) kann ein Zahn herausgebrochen sein. Dieser Zahn fällt dann sehr gerne in die o.g. Kulisse und blockiert dort einfach die innere Schaltung.

    Indiz für diese Theorie wäre z.B., daß kurz vor dem Auftreten des Fehlers der Rückwärtsgang schon ungewöhnlich Geräusche gemacht hat, bzw. ein besonderes Fahrmanöver wie starkes Anfahren rückwärts am Berg dazu geführt hat, daß ein Zahn abgebrochen ist.


    Falls das oben Beschriebene die Ursache ist, sähe eine Reparatur so aus, daß man das Getriebe FACHMÄNNISCH ausbaut, öffnet, das Schieberad austauscht, den verlorenen Zahn aus der Schaltung fischt und dann halt wieder das ganze zusammenbaut.

    Wie bei jeglicher Ferndiagnose ist das oben Beschriebene nicht unbedingt die Lösung, aber aus Erfahrung eine häufige Ursache des komplett nicht schaltbaren Rückwärts- manchmal auch 5. Gangs.

    Viel Erfolg !!! :top1:
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das sich der TS ja nicht noch mal gemeldet hat werden wir es wohl nicht mehr erfahren.
     
  16. #16 Mr.hofbräu, 12.10.2010
    Mr.hofbräu

    Mr.hofbräu Benutzer

    Dabei seit:
    08.02.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort,96,1,4
    mir wäre gestern fast ein Unfall passiert weil es meinen Rückwärtsgehauen hat :)
     
Thema:

Rückwärtsgang geht nicht

Die Seite wird geladen...

Rückwärtsgang geht nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Fiesta 7 (Bj. 08-12) JA8 Knackern im Rückwärtsgang 1,6 TDcI

    Knackern im Rückwärtsgang 1,6 TDcI: Hallo, seit ein paar Tagen knackt mein Fiesta (1,6 TDcI mit 95 PS; ca. 79000 km, BJ 2012) beim Anfahren im Rückwärtsgang, hin und wieder auch im...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Abblendlicht rechts geht nicht mehr

    Abblendlicht rechts geht nicht mehr: Hallo, Ich bin der Lars und 20 Jahre alt, mache gerade ne Ausbildung als Krankenpfleger. Mein Ford Fiesta Baujahr 2000 geht das rechte...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Auto geht aus

    Auto geht aus: Hallo. Habe ein großes Problem. Diverse Foren haben mir nicht helfen können. Es geht darum : Fahre ich langsam an die Ampel ran, oder Kreuzung...
  5. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...