Mondeo 4 (Bj. 07-10) BA7 Rückwärtsgang / Probleme bei kaltem Motor

Diskutiere Rückwärtsgang / Probleme bei kaltem Motor im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Besitze seit September einen Mondeo Baujahr 04/2008 2,0 TDCI mit 140 PS bei dem ich folgendes Problem habe. Rückwärtsgang lässt...

  1. #1 georgikloos, 13.10.2011
    Zuletzt bearbeitet: 13.10.2011
    georgikloos

    georgikloos Neuling

    Dabei seit:
    13.09.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2008,140PS Diesel
    Hallo zusammen,

    Besitze seit September einen Mondeo Baujahr 04/2008 2,0 TDCI mit 140 PS bei dem ich folgendes Problem habe.


    Rückwärtsgang lässt sich bei kaltem Motor bei meiem Mondeo Baujahr 04/2008 140 PS TDCI 6 Ganggetriebe gar nicht oder nur sehr schwer einlegen.

    Hatte jemand Erfahrung damit ???? Und was kann man dagegen machen ????

    War letzte woche in der Werkstatt die meinten da wär irgendetwas verstellt gewesen hätten es jetzt behoben, aber das war wohl nichts das Problem ist
    immer noch da.


    Danke
     
  2. #2 mopedfreak, 02.01.2012
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hi,

    interessiert mich selber. Aber nicht weil ich das problem oder einen MK4 habe, sondern aus Technischer sicht.
    Die Zahnradpaarung des Rückwärtsgang greift doch im gegensatz zu den paarungen der Vorwärtsgänge nicht ständig ineinander, sonder wird quasi ineinandergeschoben.
    Wenn nun der Wagen so steht, das man gerade Flanke auf Flanke schiebt, dazu der Antreibsstrang gespannt, sprich Bremsen betätigt, dann muss es doch klemmen.
    Hierbei würde abhilfe schaffen den Antriebsstrang zu entspannen, bzw. im 1. die Kupplung kurz kommen zu lassen, in der hoffnung die Zahnradpaarung steht dann günstiger.

    Viele Grüße, Alex
     
Thema: Rückwärtsgang / Probleme bei kaltem Motor
Besucher kamen mit folgenden Suchen
  1. mondeo rückwärtsgang

Die Seite wird geladen...

Rückwärtsgang / Probleme bei kaltem Motor - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...