Fiesta 7 (Bj. 08-12) JA8 Rückwärtsgang springt raus!?!

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von jogidonau, 03.12.2012.

  1. #1 jogidonau, 03.12.2012
    jogidonau

    jogidonau Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    MK 7, 2011, 1,4 LPG
    Hallo zusammen,
    bei meinem FoFi Bj. 11/11, 1,4l, ca. 23000 km, springt seit kurzem immer wieder der Rückwärtsgang einfach raus. Es lassen sich die Gänge auch recht schwer einlegen. Am Anfnag lief alles wie geschmiert. Außerdem leuchtet unregelmäßig das ESP Licht auf obwohl ich die Strecke täglich fahre und an den Fahrbahneigenschaften sich nichts geändert hat. Es ist auch mit Winterreifen aufgeleuchtet. Also liegt es nicht daran. Ich habe von einem Bekannten den Fehlerspeicher auslesen lassen und der hat einen Fehler gefunden.

    Heute war ich in der Werkstatt und erhielt folgende Auskünfte.
    Es wurde eine Probefahrt durchgeführt und das ESP leuchtet nur dann auf wenn er anfing zu rutschen (soll er ja machen und macht er bei mir ja auch so). Es konnte kein Fehler im Speicher gefunden werden. Es sei möglich, dass eventuell ein Steinchen oder Dreck auf dem Sensor sei und es deshalb gelegentlich aufleuchte. Es sei aber voll funktionstüchtig.
    Wegen dem Rückwärtsgang sei Ford das Problem bekannt. Es liege angeblich daran, dass der 1. Gang und der Rückwärtsgang nicht synchronisiert seien. Man könne das nur dadurch beheben, dass man zuerst immer den 1. Gang einlegt, kurz kuppelt und dann den Rückwärtsgang einlege. :lol:
    Als ich nach Hause fuhr (meine Frau fuhr hinterher) wollte ich bei der Ortseinfahrt vom 5. in den 4. Gang zurück schalten und merkte, dass das einlegen fast nicht ging, so dass ich in den 3. Gang runter schaltete. Als wir ankamen wollte meinen Frau wissen, weshalb ich während der Fahrt den Rückwärtsgang eingelegt habe, denn die weißen Birnchen leuchteten ca. 3 Sekunden.
    Ich dachte immer, dass bei der Vorwärtsfahrt eine Sperre einschaltet, so dass man den Rückwärtsgang nicht einlegen könne.

    Die Probleme habe ich bereits mehrmals bei der Werkstatt vorgetragen aber ich erhielt immer die Auskunft man könne nichts feststellen und es seien keine Fehler hinterlegt. Somit bestehe keine Möglichkeit etwas zu machen.

    Kann mir irgend jemand weiter helfen. Ich bin mittlerweile Ratlos.

    Zum Thema ruckeln wenn er kalt ist gehöre ich auch dazu. Hierfür gebe es laut der Werkstatt auch keine Erklärung und keine Möglichkeit zu beheben.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FoFi BP, 03.12.2012
    FoFi BP

    FoFi BP carpe diem

    Dabei seit:
    31.12.2010
    Beiträge:
    851
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta Sport 1.6 + BMW Z4 Roadster
    ich würde zuerst mal einen anderen FFH aufsuchen ... :verdutzt:
     
  4. #3 GeloeschterBenutzer, 04.12.2012
    Zuletzt von einem Moderator bearbeitet: 04.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht sollte auch mal die schaltung eingestellt werden ,
    das ist nämlich beim mk7 ein leidiges problem , das sich die schaltseilzüge
    mit der zeit etwas längen bzw. kürzen .

    wenn der rückwärtsgang rausspringt wurde dieser nicht richtig/vollständig eingelegt.

    am besten den schalthebel beim anfahren im rückwärtsgang weiterhin
    in die rückwärtzgangschaltstellung drücken bis er vollstängig eingelegt ist .

    oder vor dem schalten in den rückwärtsgang in neutralstellung auskuppeln .

    das aufleuchten des rückfahrscheinwerfers kann durch eine verstellte schaltung kommen , da der schalter betätigt wird bevor man an der sperre für den rückwärtsgang kommt.

    das einlegen des rückwärtzgangs wärend des vorwärtzfahren ist nur mit roher gewahlt möglich und ein extremer spanabhebender vorgang und hat meist einen getriebeschaden zur folge ;)
     
  5. #4 Snake39, 04.12.2012
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    289
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Wenn du wirklich während der Fahrt den Rückwärts eingelegt hättest würde ich mal schauen, ob dein Getriebe sich nicht unterwegs abgeseilt hat :D
     
  6. #5 mostfass, 04.12.2012
    mostfass

    mostfass Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2009, Trend, Polar-Silber, 82 PS
    Bei mir geht er gar nicht erst rein. Nur mit Hilfer der Kupplung.
     
  7. #6 GeloeschterBenutzer, 04.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ohne kupplung gehen bei meinen autos garkeine gänge rein
    oder nur mit sehr hohem geräuschpegel , außer wenn der motor aus ist ;)
     
  8. #7 mostfass, 04.12.2012
    mostfass

    mostfass Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2009, Trend, Polar-Silber, 82 PS
    Scherzkeks :lol:

    Also: Ich trete die Kupplung und versuche den Rückwärtsgang einzulegen. Dann kommt der Hebel an einen Punkt, an dem er auf einen Widerstand stößt. Der Rückwärtsgang geht nicht rein. Da lasse ich die Kupplung etwas kommen und der Rückwärtsgang geht rein. Rausspringen tut er nie. Ohne Kupplung "kommenlassen" allerdings auch nie rein. Bestimmt nur eine Einstellungssache. Am Freitag kommt der FoFi wieder weg. Flat läuft aus. Da lasse ich nicht mehr danach schauen.
     
  9. #8 GeloeschterBenutzer, 04.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    genauso hatte ich das ja weiter oben schon mal beschrieben bzw gemeint ;)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 mostfass, 04.12.2012
    mostfass

    mostfass Benutzer

    Dabei seit:
    25.01.2009
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2009, Trend, Polar-Silber, 82 PS
    Jep! Ich gehe eben den Weg ohne im Leerlauf auszukuppeln. Kommt aber wohl aufs Selbe raus. Ich denke Du hast recht und die Schaltung sollte eingestellt werden. Hatte das vor Jahren mal beim Skoda. War kein großer Akt.
     
  12. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Es lebe mein Focus und vor allem ein synchronisierter Rückwärtsgang. :D

    Beim Fiesta hab ich aber mit der Masche "erst in den 1. und von dort direkt in den Retourgang" ganz gut gelebt, das funktioniert eigentlich immer.

    Kleiner OT: Bei jedem Fahrzeug kann man ohne Kuppeln schalten ohne Schaden anzurichten, man muß nur wissen wie es geht und darf sich nicht fürchten davor. ;)
     
Thema:

Rückwärtsgang springt raus!?!

Die Seite wird geladen...

Rückwärtsgang springt raus!?! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...
  2. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...