Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors

Diskutiere Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, vor einigen Tagen wurde der hintere Wischermotor bei unserem Focus gewechselt, da der alte sich nicht mehr bewegte. Direkt nach dem...

  1. #1 liambew, 06.03.2016
    liambew

    liambew Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    vor einigen Tagen wurde der hintere Wischermotor bei unserem Focus gewechselt, da der alte sich nicht mehr bewegte. Direkt nach dem Wechsel sprang der Wagen problemlos an, der Wischermotor funktionierte. Ungefähr fünf Minuten später sprang der Wagen dann nicht mehr an, also habe ich wieder den alten Wischermotor eingebaut. Nach kurzer Wartezeit sprang der Wagen dann wieder an.

    Nach einer Standzeit von ca. 3 Tagen sprang der Wagen jedoch auch mit dem alten Wischermotor nicht mehr an. Die Batteriespannung lag bei 9,4V. Die Batterie wurde ausgebaut, geladen und der Wagen startete wieder.

    Nun habe ich den Ruhestrom gemessen, dieser liegt auch nach 20 Minuten Wartezeit bei ca. 150mA und geht alle 30 Sekunden auf ca. 400mA hoch. Es fällt jedoch an keiner der Sicherungen eine Spannung ab.

    Kann es sein, dass das für den Wischintervall zuständige Relais diesen Ruhestrom verursacht?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 06.03.2016
    Trinity

    Trinity Guest

    dann bau doch das wischerrelais einfach mal aus , das befintet sich im inneren sicherungskasten ganz oben wo man nicht rankommt onde die box zu lösen .
     
  4. #3 liambew, 06.03.2016
    liambew

    liambew Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Nach längerer Wartezeit (eine knappe Stunde) liegt der Ruhestrom nun bei ca. 30mA und steigt auch nicht mehr periodisch an. Vielleicht waren die Probleme also nur dem Stehen (auch vor Austausch des Wischermotors stand der Wagen einige Tage) und der mittlerweile knapp vier Jahre alten Batterie geschuldet.

    Bevor ich den Sicherungskasten ausbaue, wollte ich mich vorher einfach mal erkundigt haben, ob ein defektes Relais den beschriebenen Fehler theoretisch überhaupt verursachen kann. Mit etwas Glück hat sich das aber nun ohnehin erledigt.
     
Thema:

Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors

Die Seite wird geladen...

Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors - Ähnliche Themen

  1. Hintere Leuchte

    Hintere Leuchte: Hallo, in der Mitte quer der hinteren Lampe leuchtet es wie ein LED-Band. So ein Segment blinkt, als wäre es ein Wackelkontakt. Kann man das...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsen Wechsel am Kombi mit Automatik

    Bremsen Wechsel am Kombi mit Automatik: Hallo, gleich vorab. Ich habe die Suche schon durch. Leider muss ich trotzdem fragen. Ich möchte an meinem Focus Facelift die Bremsen vorne und...
  3. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...
  4. Ruhestrom 200mA

    Ruhestrom 200mA: Hallo zusammen Habe einen MK3 Bj. 2003 bei dem der Ruhestrom bei 0,2 Ampere liegt was nach mehren Tagen Standzeit die Batterie leerzieht. Habe...
  5. Achsschänkel hinten

    Achsschänkel hinten: moin leute ich suche dringend achsschänkel hinten links und rechts für mondeo fließhäck bj 99 2,5 v6 gruß ingo