Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von liambew, 06.03.2016.

  1. #1 liambew, 06.03.2016
    liambew

    liambew Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    vor einigen Tagen wurde der hintere Wischermotor bei unserem Focus gewechselt, da der alte sich nicht mehr bewegte. Direkt nach dem Wechsel sprang der Wagen problemlos an, der Wischermotor funktionierte. Ungefähr fünf Minuten später sprang der Wagen dann nicht mehr an, also habe ich wieder den alten Wischermotor eingebaut. Nach kurzer Wartezeit sprang der Wagen dann wieder an.

    Nach einer Standzeit von ca. 3 Tagen sprang der Wagen jedoch auch mit dem alten Wischermotor nicht mehr an. Die Batteriespannung lag bei 9,4V. Die Batterie wurde ausgebaut, geladen und der Wagen startete wieder.

    Nun habe ich den Ruhestrom gemessen, dieser liegt auch nach 20 Minuten Wartezeit bei ca. 150mA und geht alle 30 Sekunden auf ca. 400mA hoch. Es fällt jedoch an keiner der Sicherungen eine Spannung ab.

    Kann es sein, dass das für den Wischintervall zuständige Relais diesen Ruhestrom verursacht?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 06.03.2016
    Trinity

    Trinity Guest

    dann bau doch das wischerrelais einfach mal aus , das befintet sich im inneren sicherungskasten ganz oben wo man nicht rankommt onde die box zu lösen .
     
  4. #3 liambew, 06.03.2016
    liambew

    liambew Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Nach längerer Wartezeit (eine knappe Stunde) liegt der Ruhestrom nun bei ca. 30mA und steigt auch nicht mehr periodisch an. Vielleicht waren die Probleme also nur dem Stehen (auch vor Austausch des Wischermotors stand der Wagen einige Tage) und der mittlerweile knapp vier Jahre alten Batterie geschuldet.

    Bevor ich den Sicherungskasten ausbaue, wollte ich mich vorher einfach mal erkundigt haben, ob ein defektes Relais den beschriebenen Fehler theoretisch überhaupt verursachen kann. Mit etwas Glück hat sich das aber nun ohnehin erledigt.
     
Thema:

Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors

Die Seite wird geladen...

Ruhestrom schwankt zwischen 150mA und 400mA nach Wechsel des hinteren Wischermotors - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlwassertemperaturanzeige schwankt

    Kühlwassertemperaturanzeige schwankt: Hallo liebe Ford Freunde, ich fahre einen: Ford Focus 3 Turnier 1,6 TDCI Duratorq EZ: 08.07.2011 KM: 70000 heute habe ich auf dem Weg zur Arbeit...
  2. Rost unter der verdeck Dichtung hinten

    Rost unter der verdeck Dichtung hinten: Hallo mein Escort Cabrio 1997hat unter der verdeck Dichtung hinten Rost blasen. Was für eine Lösung gibt es dafür? LG.
  3. Scorpio 1 (Bj. 85-92) GAE/GGE Feder wechseln hinten - Antriebswelle macht Stunk. Welche Nussgröße für die Schrauben?

    Feder wechseln hinten - Antriebswelle macht Stunk. Welche Nussgröße für die Schrauben?: Hallo liebe Ford Gemeinde, bin ganz neu hier und hab gleich das erste Anliegen. Ich muss eine Fahrwerksfeder wechseln (2. Achse Fahrerseite)....
  4. Tacho wechsel

    Tacho wechsel: Wär kann mir genaue Informationen geben bei dem Der Tacho Kombiintrument wechsel von kleinen Display auf gross funktioniert hat. Mein Auto...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...