Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ruhestrom zu hoch CTU Schuld ???HILFE!!

Diskutiere Ruhestrom zu hoch CTU Schuld ???HILFE!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin liebe Gemeinde, ich bräuchte mal eure Fachliche Meinung. Also seit ich mein Mk2 BNP besitze(2008), plagen mich ständige probleme mit der...

  1. #1 eraser76, 31.03.2016
    Zuletzt bearbeitet: 31.03.2016
    eraser76

    eraser76 Neuling

    Dabei seit:
    08.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mk 2 , 1997, 1,8
    Moin liebe Gemeinde,

    ich bräuchte mal eure Fachliche Meinung.

    Also seit ich mein Mk2 BNP besitze(2008), plagen mich ständige probleme mit der Batterie und so hab ich in laufe der zeit bestimmt schon 4 mal den Kraftspender gewechselt, nun ist es mal wieder so weit das meine Batterie nach 12Std platt ist und ich mir diesmal gesagt habe Ok jetzt will ich wissen was der grund ist.

    Also hab ich( laie und zwei linke Hände:lol: was Elektrik an geht) mir ein Messgerät gekauft und dieses auf 10A gestellt und zwischen Masse der Batterie geklemmt mit dem Ergebnis 0.12 - 0.13 A = 120 -130 mA ??? Denke mal das dieser Wert zu Hoch ist !! Habe dann alle Sicherung (nicht die Relais) mal gezogen aber keine Veränderung des Wertes bis ich das CTU/CTM (Central Timer Unit) von Sicherungskasten abgemacht habe, Dann viel der Wert auf 0.01 A .

    Nun die eigentliche Frage , Heißt das jetzt das der Heimliche Verbraucher das CTU ist oder das es ein Bauteil ist was die CTU ansteuert( Welche sind es) oder aber ist Alles OK und meine Batterie ist nur Platt ???


    MfG
    eraser76
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 31.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.259
    Zustimmungen:
    187
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Timerbaustein selbst wird die Ursache sein. Der hängt fast direkt an der Batterie, nicht über eine der normalen Sicherungen geführt.
    Such Dir auf dem Schrottplatz oder bei Ebay einen Ersatz und probiere es mal damit. Kostet kaum mehr als 5 EUR.
     
  4. #3 eraser76, 31.03.2016
    Zuletzt bearbeitet: 31.03.2016
    eraser76

    eraser76 Neuling

    Dabei seit:
    08.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mk 2 , 1997, 1,8
  5. #4 Focus-CC, 31.03.2016
    Zuletzt bearbeitet: 31.03.2016
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    963
    Zustimmungen:
    21
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Denk dran, die Fahrzeugelektronik geht erst nach mehreren Minuten in völlige Ruhe !
    Geduld und 20min. nach dem Verschließen noch mal messen UND vor allem dabei nicht die Spannungsversorgung
    unterbrechen:

    An Plus oder Massepol (egal) ein kleines Kabel, ganz unten am Pol, antüdeln. An sich sollte man bei so was immer an Minus - zu Masse arbeiten dann ist die Gefahr geringer dass man bei Unachtsamkeit beim Pluspolabschrauben einem Kurzen baut.

    Abschließen
    Warten
    Multimeter an Masse oder Plus, je nach dem, anderes Ende an das kleine Hilfskabel

    JETZT ERST den großen Polstromabnehmer ( je nach dem ) abziehen.

    MM zeigt Ruhestrom an und Fahrzeugstromversorgung wurde nicht unterbrochen.

    Am besten ist dabei allerdings ein zweiter Mann mit vierter Hand, dann spart man sich das Hilfskabel.
    Zweiter Mann setzt die Spitzen vom MM auf Masse und (unten an den) Minuspol , du ziehst den Masseverbinder ab.
     
  6. #5 eraser76, 31.03.2016
    eraser76

    eraser76 Neuling

    Dabei seit:
    08.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mk 2 , 1997, 1,8

    Ja genau so hab ich es gemacht !!! Okay ohne Hilfkabel hatte ne Dritte Hand:lol::)
     
  7. #6 MucCowboy, 31.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.259
    Zustimmungen:
    187
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nicht beim Mondeo MK2, um den es hier geht. So modern ist der noch nicht. Die Innenleuchten gehen nach 12 Sekunden aus, danach ist Ruhe.

    Ja, das ist das Timermodul, von dem wir reden. Es steuert den Wischerinverall, die Innenleuchten an/aus/Verzögerung sowie andere kleine Funktionen die mit Timern arbeiten wie die Heckscheibenheizung. Es hängt es am Dauerplus damit der kleine Chip darin die Innenleuchten auch ohne Zündung steuern kann. Da alle seine Funktionen aber auf Masse geschaltet werden, ist der Stromverbrauch des Moduls im Ruhezustand minimal, sollte nicht mehr sein als die Uhr, die ja auch immer läuft.

    Dass zwei Module gleichzeitig defekt sind, ist doch eher unwahrscheinlich, da gebe ich Dir Recht. Was ist mir jetzt noch vorstellen kann ist eine Kriechstromverbindung innerhalb vom Sicherungskasten. Ist aber eher selten. Ist die Box eventuell mal feucht geworfen? Sind die Kontakte im Stecker, den das Modul in der Box hat, von Korrosion befallen oder schön blank?
     
  8. #7 eraser76, 31.03.2016
    eraser76

    eraser76 Neuling

    Dabei seit:
    08.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mk 2 , 1997, 1,8
    Die sind alle schön blank, was ich mich frage ist ob es vielleicht ein Relais ist was vom Timer Module angesteuert wird und dann nicht abschaltet oder ist das auszuschließen weil nicht möglich ??
     
  9. #8 Focus-CC, 31.03.2016
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    963
    Zustimmungen:
    21
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Dann auf die harte Tour:

    Dein Assistent hält das MM während du eine Sicherung nach der Anderen ziehst, bis Ruhe ist.
    Wenn Treffer schaust du nach was da dran hängt.
     
  10. #9 eraser76, 31.03.2016
    eraser76

    eraser76 Neuling

    Dabei seit:
    08.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mk 2 , 1997, 1,8
    Ich finde es wirklich toll wie du mir helfen möchtest , doch frage ich mich ob du oben alles gelesen hast ?? Ich habe schon alle Sicherung gezogen nur ohne Ergebnis bzw mit dem Ergebnis das erst bei Abnahme der Central Timer Unit RUHE ist !!!
     
  11. #10 Focus-CC, 31.03.2016
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    963
    Zustimmungen:
    21
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Hmmm, dann fielen mir nur noch die Dioden in der Lima, im Regler ein, die einen Schuss haben. Trenn die (dicke) Plusleitung zur Lima auf, mach sie stromlos.
     
  12. #11 Pommi, 31.03.2016
    Zuletzt von einem Moderator bearbeitet: 31.03.2016
    Pommi

    Pommi Guest

    Mal anders rangehen: Wieviel AH hat deine Batterie? 45 AH? Das heisst: Wenn sie voll geladen ist, kann sie (rein theoretisch) 1 Stunde lang 45 Ampere abgeben, bevor sie leer ist. Dann rechnen wir mal: 45 AH / 120 mA = 375 Stunden = 15,625 Tage. Abgerundet dürfte deine Batterie erst nach knapp 2 Wochen leer sein.

    Edit: Ergo liegt es nicht nur am Ruhestrom, wenn die Batterie nach 12 Stunden wieder leer ist. Entweder die LiMa hat einen Maken, die Batterie bei dir ist wirklich sehr oft defekt oder deine Fahrstrecke langt nicht aus, die Batterie zu laden. Und dann kann DER Ruhestrom erst wirklich zum Problem werden.

    Ein Bleiakku hat die gleichen Nachteile wie die LiIonAkkus in den Handys: Sie vertrage Kälte nicht gut und sie sollten nicht tiefentladen werden.
     
  13. #12 Trinity, 31.03.2016
    Trinity

    Trinity Guest

    wurde evt ein anderes radio oder ne musikanlage verbaut oder andere zubehöhr ?

    die lima sollte man auf jedenfall mal in betracht ziehen , allerdings wüde die mehr weg ziehen als 0,2-0,3A

    ist eine originale diebstahlwarnanlage verbaut ?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 eraser76, 01.04.2016
    eraser76

    eraser76 Neuling

    Dabei seit:
    08.09.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mk 2 , 1997, 1,8
    Also Radio war bei der Messung ausgebaut , sonst ist nichts verbaut also keine Alarmanlage . Batterie ist eine 55ah 500a von Varta und in der tat fahr ich meist nur Kurzstrecke, was mich nur so stutzig macht ist das Timer Modul was bei mir erst den Ruhestrom in normale Bereiche bringt 0.01A ohne ,mit Timer 0.12A außerdem hab ich heute morgen bemerkt das sich meine Batterie Selbstentläd gestern Abend ausgebaut hatte sie 12.20v heute morgen nur noch 12.09v gemessen . Also kommen hier wohl zwei Sachen zusammen oder ??
     
  16. #14 Focus-CC, 01.04.2016
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    963
    Zustimmungen:
    21
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Die Selbstentladung kannst du nur prüfen wenn du die Batterie mal für 2-4 Tage ohne alles in Ruhe lässt.
    Aufladen mit Ctek, bis randvoll. Trennen. Sollte dann, nach Beruhigung(!) 5-10h, 12,7 Volt drücken, DANN wäre sie voll
    in Form. 12,3 ohne Last sind ein Hinweis auf eine angeschlagene Batterie.

    Jetzt 2-4 Tage warten. Messwert ?
     
Thema:

Ruhestrom zu hoch CTU Schuld ???HILFE!!

Die Seite wird geladen...

Ruhestrom zu hoch CTU Schuld ???HILFE!! - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  4. Hilfe mit TPMS sensoren und ventil

    Hilfe mit TPMS sensoren und ventil: Hallo, Ich hab wieder ein problem mit TPMS ventil. Mein ventile waren kaput (2x stuck) und bei handler haben sie es getauscht mit sensor, das...
  5. Maverick (Bj. 00-07) Hilfe

    Hilfe: Moin suche dringend ein rechten Scheinwerfer! !!!! Kann auch mit defekten Glas sein Gruß