Ruß trotz Partikelfilter

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von bauer_horscht, 09.09.2007.

  1. #1 bauer_horscht, 09.09.2007
    bauer_horscht

    bauer_horscht Benutzer

    Dabei seit:
    11.03.2005
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Volvo xc60
    Ford Focus MK3 FL
    Hallo zusammen,

    ich beobachte bereits seit einiger Zeit an meinem FoFo II 2.0 TDCI, dass trotz eines Partikelfilters Ruß ausgestoßen wird. Zwar leuchtet keine Kontrollleuchte aber es kann ja nicht normal sein. Wenn ich z.B. im dunkeln auf die Autobahn fahre und richtig Gas gebe sehe ich das Licht des Hintermanns wie im Nebel. Das Auspuffendrohr ist innen ebenfalls ziemlich stark verrußt. Meine Werkstatt sagt zwar immer das dies normal seih und es daran gelegen haben kann das sich der Filter gerade regeneriert hat. ---Aber doch nicht bei jedem starken beschleunigen, oder???---
    In meinem Bekanntenkreis fahren ein C-Max 2.0TDCI und ein Peugeot 307HDI beide mit Filter (ist ja das gleiche Filtersystem wenn ich mich nicht irre) und da kommt nichts ausm Auspuff, zumindest nicht sichtbar.

    Gruß, Micha
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Uwe 157, 09.09.2007
    Uwe 157

    Uwe 157 Guest

    Hallo Micha!
    Habe ähnliche Probleme mit meinem Ford Tourneo Connect,der qualmt trotz nachgerüstetem Partikelfilter auch oft schwarz!Nur ist es bei meinem Wagen wohl in der Hauptsache Ölkohle,die hinten raus kommt,da der Motor über die Kurbelgehäuseentlüftung durch den starken Sog des Turboladers einiges an Ölnebel ansaugt und durch Schläuche,Ladeluftkühler und Ansaugrohr in den Motor zieht und dort verbrennt das Öl teilweise.Vermutlich setzt es sich im Partikelfilter vorübergehend fest um dann bei kräftigerem Gasgeben rauszufliegen!
    Dein Focus hat doch sicher schon das geschlossene Partikelfiltersystem,oder?
    Haben auch einen 2,0TDCI in der Familie-dessen Abgasrohr ist innen (noch) sauber,nichts desto Trotz saugt der Focus auch schon munter Öl an-laut Werkstattmeister alles "völlig normal"!
    Davon mal abgesehen,daß das nicht normal ist sehe ich furchtbar viele neue Dieselfahrzeuge schwarz qualmen,auch Franzosen!
    Inwieweit das nun Ruß oder Ölkohle ist lässt sich schlecht sagen.
    Schau doch mal in die Schlauchleitungen vom-und zum Ladeluftkühler rein,ob es da auch ölnass drin ist!
    Ich rüste meinen Wagen in Kürze mit einem zusätzlichen Ölabscheider aus,um den schädlichen Ölnebel rauszufiltern!
    Schönen Sonntag!
    Gruß Uwe 157!:rolleyes: :rolleyes: :rolleyes:
     
  4. #3 petomka, 09.09.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Ein nachgerüsteter Rußpartikelfilter erreicht nie die Werte, die ein Serienmässiger Russpartikelfilter erreicht, Grund ist hierfür das Motormagemant, das eine Freibrennung des Serienmäßigen Partikelfilters ermöglicht, beim nachgerüsteten Partikelfilter wird jedoch nur bis zu 30% reduziert.
     
  5. #4 Uwe 157, 09.09.2007
    Uwe 157

    Uwe 157 Guest

    Hallo Tom!
    Ist schon richtig,dass der Nachrüstfilter nur etwa 30 % Ruß rausfiltert,auch wenn er die lungengängigen Feinstpartikel ebenso gut wie ein Serienfilter abscheiden soll.
    Nur,mein Wagen qualmte,als er neu war,auch OHNE Nachrüstfilter fast garnicht und jetzt umso mehr,seit das Ansaugsystem ölverschmiert ist!Das hat meiner Meinung nach auch mit dem Öl und nicht mit Ruß zu tun.
    Habe mehrfach mit einem Ingenieur von Twintec gesprochen-er sagt,es liegt nicht am Filter sondern am Motor und der Filter ist für Ölkohle durchgängig!
    Ich weiß nicht,wie alt Michas Focus ist,ob er einen serienmäßigen oder nachgerüsteten Filter hat?!
    Mich wundern nur die vielen neuen Fahrzeuge,die mitunter ganz erheblich rußen,und das mit geschlossenen Filtersystemen!
    Unser Focus 2,0 TDCI qualmt (noch) garnicht schwarz.Hoffen wir,dass es so bleibt!
    Nur die Wagen der neuesten Technik,die trotzdem qualmen-da kann doch was nicht in Ordnung sein,oder?
    Gruß Uwe!:weinen2:
     
  6. #5 bauer_horscht, 09.09.2007
    Zuletzt bearbeitet: 09.09.2007
    bauer_horscht

    bauer_horscht Benutzer

    Dabei seit:
    11.03.2005
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Volvo xc60
    Ford Focus MK3 FL
    Es ist kein nachgerüsteter Filter sondern der serienmäßige mit dem zusätzlichen Additiv.
    Das Fahrzeug ist Baujahr 2006 und hat gerade 27.000Km runter
     
  7. #6 Uwe 157, 09.09.2007
    Uwe 157

    Uwe 157 Guest

    Hey Micha!
    Hab ich mir schon gedacht.Also unser Focus ist Baujahr Ende 2005,21000 km Laufleistung,und er qualmt noch garnicht!
    Lass doch mal den Fehlerspeicher auslesen,vielleicht ist etwas mit der Abgasrückführung nicht in Ordnung,denn die Qualmerei ist nicht normal!:nene2:
    Gruß Uwe!!!:rolleyes: :zunge1: :rolleyes:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ruß trotz Partikelfilter

Die Seite wird geladen...

Ruß trotz Partikelfilter - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tachoausfall trotz neuem Geschwindigkeitssensor

    Tachoausfall trotz neuem Geschwindigkeitssensor: Hallo, ich hatte mehrere Monate schon Probleme mit ständigem Tachoausfall. Dabei wurde das Radio auch leise und der Wagen bockte stark. Sobald der...
  2. Biete Partikelfilter Ford - neu ,Originalware, Finis 1570372

    Partikelfilter Ford - neu ,Originalware, Finis 1570372: Biete einen originalen Partikelfilter - neu und ungebraucht. Für weitere Informationen bitte den unten stehenden Link benutzen oder mir eine...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Klappern des Motors trotz Wechsel der Nockenwellenversteller

    Klappern des Motors trotz Wechsel der Nockenwellenversteller: Hallo liebe Leute, Ich hab ein ganz großes Problem. Ford Focus von 2009 mit einem 1.6 Ti-vct. Habe vor circa 3 Wochen meinen Zahnriemen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Trotz neuer Batterie kurze Zeit später wieder Motorkontrollleuchte an

    Trotz neuer Batterie kurze Zeit später wieder Motorkontrollleuchte an: Hallo ihr lieben, Ich habe folgendes Problem mit meinem Mondeo - 1.8 mit 125 PS. Er fing vor geraumer Zeit an zu stottern beim Gas geben. Immer...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Partikelfilter spielt verrückt

    Partikelfilter spielt verrückt: Hallo Leute Hat vielleicht jemand von euch schon mal so ein Problem gehabt. Laut Diagnose Partikelfilter defekt. Habe ich wechseln lassen War ja...