Focus 2 (Bj. 04-08) DA3/DB3 Rußpartikelfilter nach 1 Jahr/10000km schon wieder zu?

Diskutiere Rußpartikelfilter nach 1 Jahr/10000km schon wieder zu? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, folgende Frage: der Rußpartikelfiter meines Focus 1,6 Tdci wurde im Dezember 2012 erneuert, seither wurden ca. 12000km gefahren....

  1. torsen

    torsen Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 TDCI
    Hallo zusammen,
    folgende Frage: der Rußpartikelfiter meines Focus 1,6 Tdci wurde im Dezember 2012 erneuert, seither wurden ca. 12000km gefahren. Schon in den letzten Tagen bemerkte ich ein leichtes Ruckeln im niedrigen Drehzahlbereich, leichte Aussetzer beim Gasgeben, heute dann zog er gar nicht mehr und die Motorwarnleuchte ging an. ADAC-Mitarbeiter identifzierte "verstopfter Rußpartikelfilter" als Fehlerquelle, empfahl "Freibrennen" durch hochtouriges Fahren, was zunächst mal geholfen hat. Aber kann das denn überhaupt nach so kurzer Zeit sein? Hat jemand diese Erfahrung schon mal gemacht? Bedanke mich schon mal für Ratschläge und Hinweise, auch wie ich weiterhin damit umgehen sollte.
    Grüße,
    Torsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zottel1982, 21.09.2013
    Zottel1982

    Zottel1982 Benutzer

    Dabei seit:
    13.10.2012
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2
    02/2005
    2,0 TDCI
    171 PS
    Ich sag mal vorsichtig: wenn du zu ökologisch fährst ist das möglich. Bin Abschlepper und habe das öfter bei Kunden. Ich regeneriere das ding dann mit dem Tester und Ruhe ist. Die Ford Dieselmotoren scheinen ordentlich Partikel in die Filter zu pusten...

    Gesendet von meinem Xperia Z mit Tapatalk 4!
     
  4. torsen

    torsen Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 TDCI
    danke für die antwort erstmal, kannst du mir noch erklären, was "ich regenerier das ding mit dem tester" bedeutet? kann man diese sache bei der werkstatt, die den filter gewechselt hat, eigentlich reklamieren, oder trifft die keine schuld? ist da vielleicht am auto was defekt, was so viel "Partikel in die Filter pustet"? und soll ich jetzt einfach weiterfahren, bis wieder ein fehler auftritt, oder soll ich sicherheitshalber zur werkstatt? hab keinen plan von autos, daher die vielen fragen...
     
  5. #4 Zottel1982, 21.09.2013
    Zottel1982

    Zottel1982 Benutzer

    Dabei seit:
    13.10.2012
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2
    02/2005
    2,0 TDCI
    171 PS
    Beim regenerieren wird der Motor mit dem Tester hoch gedreht für Ca eine halbe Stunde. Das gleiche kannst du mit einer halben Stunde sportlichem fahren erreichen. Dabei wird der Filter frei “gebrannt“. Wenn du überwiegend ökologisch fährst ist das normal das der sich zu setzt. Wenn du eher sportlich fährst sollte das nicht so schnell passieren und ich würde noch einmal mit der Werkstatt sprechen. Vielleicht ein Fehler bei der Produktion des Filters...

    Gesendet von meinem Xperia Z mit Tapatalk 4!
     
  6. #5 Zottel1982, 21.09.2013
    Zottel1982

    Zottel1982 Benutzer

    Dabei seit:
    13.10.2012
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK2
    02/2005
    2,0 TDCI
    171 PS
    Ansonsten noch den Luftfilter prüfen, wenn der verschlissen bzw zu ist, setzt sich der Filter sich schneller zu (mehr Partikelbildung)

    Gesendet von meinem Xperia Z mit Tapatalk 4!
     
  7. #6 torsen, 21.09.2013
    Zuletzt bearbeitet: 21.09.2013
    torsen

    torsen Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 TDCI
    danke nochmal, luftfilter wurde übrigens ebenfalls bei der partikelfilteroperation erneuert, ist also auch noch relativ neu. ich habe das auto gerade erst von privat gekauft und weiß nicht, wie der vorbesitzer gefahren ist, aber der original-filter hat ja bis 120000 funktioniert, dass der ersatz dann nach 12000 km plötzlich zurotzt, liegt doch wahrscheinlich nicht an der ökologischen fahrweise, oder?
     
  8. #7 klaralang, 22.09.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    925
    Zustimmungen:
    7
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    wie ist denn Dein Fahrprofil ? Fährst Du öfter Strecken unter 20-25 km ? Dann findet so gut wie keine (abgeschlossene) Regeneration statt, merkt man auch wenn der Motor abgestellt wird und der Lüfter nachläuft.
     
  9. #8 focusdriver89, 22.09.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Welches Baujahr ist der Wagen und wurde mal das Additiv aufgefüllt? Wenn Additiv leer = keine Regeneration = Filter dicht. Da würde ich als erstes suchen. Und dannn mit dem Tester zwangsregenerieren (Der PC erkennt auch den Füllstand des Additiv und startet erst garkeine Zwangsregeneration wenn leer)

    Dem Additiv-System können Kurzstrecken eigentlich nicht soviel anhaben...meiner macht das alles ohne Probleme mit. Okay, wenn ich merke er regeneriert (ruckelt, nimmt die Gasbefehle nicht mehr so gut an), dann lasse ich ihn mit Drehzahlen so um die 2.500U/Min laufen, kann man auch in der Stadt, 50km/h im 2ten Gang sind ca. 3.000U/Min oder 60km/h im 3ten 2500, usw. Aber ansonsten ist alles ok. die Regneration ist ca alle 600km, das ist auch im Rahmen. Wenn man die Regeneration unterbricht, regeneriert er nach Neustart weiter, wenn der Motor warm genug ist.
     
  10. torsen

    torsen Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 TDCI
    EZ ist 3/2006, Additiv wurde zuletzt im Januar 2012 aufgefüllt. Sollte ich so eine Zwangsregeneration durchführen, oder reicht es aus, hochtourig durch die Gegend zu fahren? Sollte ich wieder das Additiv auffüllen lassen? Ich fahre in der Regel eher kürzere Strecken...
     
  11. #10 focusdriver89, 22.09.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    also ich sage mal so: Probiere es aus, mal richtig hochtourig zu fahren, so ca. 30 Min und 50km. Wenn es dann nichts genutzt hat, kannst du immer noch zum FFH.
    Additiv auffüllen muss man nur alle 60tkm. Wenn es voll ist, ist das okay. Die beste Regeneration erreichst du bei konstant 2.500-3.000U/Min. Mehr brauch nicht...

    Die Ursache kann auch eine defekte Additivpumpe sein oder ein Kabelbruch an der DPF-Einheit (hatte ich 2x schon mit Leistungsverlust/MKL) aber erstmal versuchen mit der Regenerationsfahrt
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Was für ein DPF ist denn rein gekommen? Einer von Ford oder ...
    Es gibt ungeheuer viele Möglichkeiten für einen vorzeitigen Ausfall.
    Ansaug- undicht,
    EGR klemmt
    div Sensoren falsches Signal
    Ölverbrauch
    alte Einspritzdüsen
    Luftklappe klemmt im Ansaug
    ....
     
  13. #12 focuswrc, 22.09.2013
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.192
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    sag mal was zu deinem täglichen arbeitsweg. des kommt mir arg wenig vor mit den kilometern. wenn du dann noch versuchst sparsam zu fahren, macht er garkeine regeneration und geht dir einfach zu mit der zeit.

    mal ne halbe stunde über die autobahn braten sollte da sehr helfen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 torsen, 22.09.2013
    Zuletzt bearbeitet: 22.09.2013
    torsen

    torsen Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 TDCI
    nochmal zur Präzisierung: ich habe den wagen erst seit einer Woche, laut Vorbesitzer gab es vorher keine Schwierigkeiten... meine frau ist freitags 500km Autobahn ohne Probleme gefahren, samstags morgens dann der beschriebene Vorfall (wundert mich übrigens auch, dass der filter nach so ner langen Autobahnfahrt zu ist). Rückfahrt heute wieder über 500km ohne Probleme. Mein Arbeitsweg ist nur 5km lang (fahre aber alle paar Wochen längere strecken, auch im Urlaub), habe noch ein anderes Auto (Benziner), sollte ich dann besser mit dem zur arbeit fahren? mein voriger diesel hatte keinen dpf, deswegen war mir gar nicht klar, dass ich auf die länge meines arbeitsweges achten muss...
    achso, der dpf, der 2012 reinkam, wurde bei einer Ford-Werkstatt gewechselt
     
  16. #14 focuswrc, 26.09.2013
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.192
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    bei 5 km wird der nichtmal ansatzweise warm. heißt auch übertriebener verschleiß. selbst für den benziner ist das schon net ohne, der wird aber halbwegs warm, hat keinen empfindlichen turbo und dpf.


    wie wurden die 500km zurückgelegt?
     
Thema:

Rußpartikelfilter nach 1 Jahr/10000km schon wieder zu?

Die Seite wird geladen...

Rußpartikelfilter nach 1 Jahr/10000km schon wieder zu? - Ähnliche Themen

  1. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  2. Motorkontrolleuchte S Max - p2297 lambdasonde außerhalb des Toleranzbereichs beim Abbremsen Gr.1 Se1

    Motorkontrolleuchte S Max - p2297 lambdasonde außerhalb des Toleranzbereichs beim Abbremsen Gr.1 Se1: Hallo, bei mir ist plötzlich im Autobahn die Motorkontrolleuchte angegangen. Ich fihr ca 130 km/h und als ich kurz abgebremst habe oder beim...
  3. Fehler 2297. Lambdasonde außerhalb des Toleranzbereichs beim AbbremsenGruppe 1 Sensor 1.

    Fehler 2297. Lambdasonde außerhalb des Toleranzbereichs beim AbbremsenGruppe 1 Sensor 1.: Hallo, bei mir ist plötzlich im Autobahn die Motorkontrolleuchte angegangen. Ich fihr ca 130 km/h und als ich kurz abgebremst habe oder beim...
  4. Grüße aus dem schönen Saarland :)

    Grüße aus dem schönen Saarland :): Moin Zusammen :) Ich bin der Bene und komme aus Heusweiler/Saarbrücken Ich selber bin ein '91er Baujahr und bin nun zu einem Ford gekommen. Da...
  5. Suche Dachträger FoFo MK 1 3türer

    Dachträger FoFo MK 1 3türer: Guten Abend zusammen :) Ich suche für meinen FoFo 1 die passenden Dachträger. Ich habe auf dem Dach links und rechts eine schwarze Leiste....