S-MAX (Bj. 06-10) WA6 Russwolke nach Hochschalten oder Gasgeben im niedrigen Drehzahlbereich

Dieses Thema im Forum "Ford S-MAX Forum" wurde erstellt von joc5ma, 03.04.2014.

  1. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hallo zusammen,

    wir haben unseren Tourneo Connect gegen einen gebrauchten S-MAX 1.8 TDCI 125PS ohne DPF (Lynx Motor) eingetauscht. Wir fahren ihn jetzt ca. 4 Wochen. Am Anfang sprang er im kalten Zustand auch mit Vorglühen bei niedrigen Temperaturen schlecht an und atmete erstmal beim Starten eine grosse dunkelgraue Russwolke aus. Beim Anfahren und Gasgeben (vor allem bei Drehzahlen <2500 U/min) kam dann für mein Gefühl auch etwas zuviel Russ aus dem Auspuff. Russwolke immer dunkelgrau, nicht schwarz, weiß oder bläulich. Also hab ich mir gedacht, das können nur die Glühkerzen sein.... habe mir gleich vier neue besorgt und eingebaut. Danach sprang die Kiste 1A an, und es war am Auspuff auch so gut wie keine Russbildung mehr zu erkennen. Nun sind seit dem Tausch der Glühkerzen 3 Wochen und 2500km vergangen, und das Problem fängt wieder von vorne an. Startet schlechter als vorher und die Russwolke beim Gasgeben nach einem Schaltvorgang wird auch wieder deutlicher. Das waren 4 nagelneue BOSCH Glühkerzen, die ich vor 3 Wochen eingebaut habe. Das kann doch nicht sein, dass sich da schon wieder 1 oder 2 Kerzen verabschiedet haben !!!????? :nene:
    Oder hat die Kiste soviel nachgeglüht, dass da 1 oder 2 kerzen durchgebrannt sind ????
    Oder kann das irgendwas anderes sein ????? Hat jemand eine Idee ???
    Bin für jeden Hinweis dankbar...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hallo,

    heute Morgen habe ich eine merkwürdige Beobachtung gemacht: Als ich bei niedriger Drehzahl im 2. Gang an einem Berg fuhr hörte ich plötzlich für ein paar Umdrehungen des Motors (wahr noch nicht mal 1 Sek. lang) ein lautes Nagelgeräusch. Es war so schnell wieder weg, wie es kam. Allerdings konnte ich im Rückspiegel danach eine grosse schwarze Russwolke beobachten (der Hintermann hat wohl ne halbe Rauchvergiftung bekommen). Könnte das Phänomen evtl. auch von der Einspritzpumpe kommen ???
     
  4. #3 focusdriver89, 13.04.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Hi,

    ich würde eher überlegen ob evt. ein Injektor nicht mehr richtig arbeitet, dass er nicht richtig auf allen Zylindern läuft.
     
  5. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hi focusdriver89,

    jetzt wo Du es sagst, und ich auch noch andere Beiträge gelesen habe, läuft es immer mehr auf einen Injektor raus. Bei Glühkerzenwechsel war auch eine Kerze viel rußiger als die anderen ... da werde ich morgen doch mal beim FFH vorbeifahren müssen ... mein Konto weint jetzt schon :(
     
  6. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hallo zusammen,

    nach einigem hin und her und einigen Besuchen beim freundlichen (der Fehlerspeicher war natürlich komplett leer) habe ich alle Injektoren durch generalüberholte (sahen aus wie nagelneu) ersetzen lassen. Das Fahrverhalten und die Kraftentwicklung des Motor sind besser geworden, aber im unteren Drehzahlbereich im 1. und 2. Gang russt es immer noch, und ab und an ist auch noch ein lauteres nageln zu hören als sonst. Aus meiner Sicht bleiben jetzt fast nur noch die Einspritzpumpe oder der Kat übrig, an denen die Phänomene liegen könnten. Oder fällt jemandem noch etwas anderes ein ?
    Hier nochmal die Phänomene:
    1. vor allem beim Anfahren, wenn die Drehzal etwas niedrig ist (bis 1750Umin), hört man für 1-2 sek ein lautes Nageln und starke Rußbildung am Auspuff.
    2. wenn man beim Schalten in den nächsthöheren Gang nicht vor dem Einkuppeln schon wieder etwas mehr gas gibt sodass der Motor schon wieder etwas mehr Drehzahl hat, kommt es dann auch kurz zur Russbildung.
    Bei beiden Situationen sind die Russwolken deutlich im Aussenspiegel wärend der Fahrt zu erkennen.

    Bin um jeden Tipp dankbar, was und wie man noch Testen könnte, um dem Fehler auf die Spur zu kommen.
     
  7. #6 EinseinserVergaser, 26.08.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Software Bug im Mstg. (Softwareupdate hilft)

    oder teildefekter Raildrucksensor
     
  8. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hi EinseinserVergaser,

    Danke für den Tip. Softwareupdate auf neueste SW wurde schon vom freundlichen gemacht ...
    Raildrucksensor ... jup, das wäre evtl. auch noch ne Option ... nur komisch, dass im Steuergerät nie ein Fehler auftaucht ...
     
  9. #8 EinseinserVergaser, 28.08.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Muss nicht zwingend, wunder dich nicht was da teilweise drinsteht und was nicht. Ich habs aufgegeben mir da gedanken zu machen :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hi EinsEinservergaser,

    das mit dem Raildrucksensor ist glaube ich hinfällig. Ich habe mal meinen Laptop an die OBD2 Schnittstelle gehängt und mit ScanMaster-ELM mir den Kraftstoffdruck anzeigen lassen: das schaut alles normal aus (siehe Screenshot unten). Im Leerlauf ca 300bar (bis 130er Linie), geht dann hoch bis knapp über 1000bar beim Anfahren (130-162), um beim Schalten in den 2. Gang (164-165) auf 500bar abzufallen und danach beim Beschleunigen im 2. Gang wieder langsam anzusteigen (ab 166). Also würde ich fast den Raildrucksensor ausschliessen, denn über diesen wird ja der Kraftstoffdruck angezeigt, oder ?

    ScanMaster-ELM_2014-09-06_13-17-35.jpg

    Hast Du oder hat jemand anderes noch eine Idee ???

    - - - Aktualisiert - - -

    Kennt jemand ne sehr gute Dieselwerkstatt im SüdWestdeutschen Raum, zu der ich mal fahren könnte ? Man muss dazusagen, dass es bei diesem Motor um eine Einspritzanlage von Siemens VDO mit Siemens Injektoren geht, da brauch ich bei BOSCH gar nicht damit auf den Hof fahren ...
     
  12. #10 GeloeschterBenutzer, 06.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal die ladeluftschläuche auf dichtheit geprüft ?
    und das EGR Ventil in erwegung gezogen ?
     
Thema:

Russwolke nach Hochschalten oder Gasgeben im niedrigen Drehzahlbereich

Die Seite wird geladen...

Russwolke nach Hochschalten oder Gasgeben im niedrigen Drehzahlbereich - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leerlaufdrehzahl zu niedrig und Klima defekt...

    Leerlaufdrehzahl zu niedrig und Klima defekt...: Hallo zusammen, ich bin durch Zufall an einen günstigen sehr sehr gepflegten Ford Focus FL 1.6 100PS mit 188.00Km ( Checkheft gepflegt bei Ford...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 knallen und ruckel im 2 Gang bei niedriger Drehzahl

    knallen und ruckel im 2 Gang bei niedriger Drehzahl: Hallo zusammen, ich habe versucht dieses Thema zu finden und gehofft, dass schon jemand das selbe Problem wie ich hatte. ( und es beheben konnte)...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Rasselndes Geräusch im niedrigen Drehzahlbereich

    Rasselndes Geräusch im niedrigen Drehzahlbereich: Hallo, ich habe seit kurzer Zeit auch das Problem mit einem rasselnden Geräusch wenn es sehr warm ist. Sobald der Motor etwas warm geworden...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TDCI 109 PS Motorstörung nach 2h Stop & Go - Saugrohrdruck + Ladedruck zu niedrig

    1.6 TDCI 109 PS Motorstörung nach 2h Stop & Go - Saugrohrdruck + Ladedruck zu niedrig: Hallo, ich habe seit Freitag folgendes Problem mit meinem vor 2 Monaten gekauften Ford Focus 2 Turnier (Baujahr Juli/2009) Als ich am Freitag...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorschutzmodus Fehlerspeicher Raildrucksensor zu hoch/niedrig/Signalw. zu schnell

    Motorschutzmodus Fehlerspeicher Raildrucksensor zu hoch/niedrig/Signalw. zu schnell: Hallo, ich fahre einen Mondeo MK4, 2,2l Diesel Bj 2011. 120tkm Es ist seid langem so, dass der Motor im warmen Zustand in den Schutzmodus geht...