S-Max 1,9 TDCI Kaltstart

Diskutiere S-Max 1,9 TDCI Kaltstart im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, mein S-Max macht mir eigentlich seit Mitte April viel Freude und ich bin auch schon 15.000km seitdem gefahren. Nur macht er mir in letzter...

  1. Ursula

    Ursula Neuling

    Dabei seit:
    11.04.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    mein S-Max macht mir eigentlich seit Mitte April viel Freude und ich bin auch schon 15.000km seitdem gefahren. Nur macht er mir in letzter Zeit beim Starten etwas Kummer. Ob es mit den sinkenden Temperaturen zu tun hat, weiß ich nicht, aber seit einigen Wochen habe ich zunehmend Kaltstartprobleme, d.h., der Wagen geht beim rückwärts aus der Garage setzen einfach aus, manchmal 3 - 4 mal. Danach habe ich keine weiteren Probleme damit. Er war auch deswegen schon in der Wertkstatt. Dort hat man eine neue Software aufgespielt, aber leider ohne Wirkung. Man sagte mir dann, dass der kalte Motor bei geringer Geschwindigkeit zu wenig Drehmoment hat und man daran nichts ändern könne.(Meine Garage hat eine Türbreite von 2,3m der S-Max ist bekanntlich über beide Außenspiegel 2,15m breit, d.h. eine Handbreit Platz auf jeder Seite. Da kann ich wohl nicht mit viel Gas rückwärts raus). Vorher hatte ich fast 10 Jahre einen 130-PS Sharan-Diesel, der gleich breit ist und den ich vielen Jahre ohne solche Probleme -auch aus besagter Garage- gefahren habe. Will mich da jemand für dumm verkaufen?
    Ursula
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fisch02, 21.11.2007
    Zuletzt bearbeitet: 23.11.2007
    fisch02

    fisch02 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    6
    Zustimmungen:
    0
  4. Ursula

    Ursula Neuling

    Dabei seit:
    11.04.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für den Link. Ich habe dort mal gestöbert und bin tatsächlich fündig geworden. Den Tip, alle möglichen Verbraucher auszuschalten, habe ich gestern Abend befolgt und siehe da, der Wagen ging nicht mehr aus. Er hat sich zwar 2 x gewaltig verschluckt, das war aber abzufangen.
    Ich habe das Navi und die Klimaanlage ausgemacht. Licht (Xenon) habe ich aber sicherheitshalber angelassen.
    Nochmals vielen Dank
    Ursula
     
  5. #4 Treckerfahrer, 23.11.2007
    Treckerfahrer

    Treckerfahrer Guest

    Ich habe bei unserem zwei Wochen alten Galaxy 2,0 TDCI die gleichen Probleme. Auch wenn es offenbar Tricks zur Lösung gibt (probiere ich gleich morgen früh aus!!), ist das doch eigentlich unfassbar, oder?

    :mies:
     
  6. #5 MySpeedster, 24.11.2007
    MySpeedster

    MySpeedster Benutzer

    Dabei seit:
    30.04.2006
    Beiträge:
    319
    Zustimmungen:
    0
  7. #6 Micha S-Max, 30.11.2007
    Zuletzt bearbeitet: 04.12.2007
    Micha S-Max

    Micha S-Max Benutzer

    Dabei seit:
    27.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2006 2.0-130PS
    Servus!

    Ich habe einen 2.0 TDCi S-Max (130PS), der hat mittlerweile 20 tkm und macht nun auch mucken. Wenn es unter -5 Grad ist, habe ich Probleme beim Starten. Anspringen geht sehr gut, sobald ich einen Gang einlege stirbt der Motor ab. Dabei bin ich nicht mal von der Kupplung bzw. aufs Gas gegangen.
    Mein Händler meinte nur, das dies normal wäre er sich aber dennoch umhört und das Problem im Auge behält.
    Das mit den Verbrauchern ist mir auch schon durch den Kopf gegangen, hat sich bei mir aber nicht bemerkbar gemacht.

    Also was mittlerweile alles normal sein soll beim S-Max ist frustrierend. Zum Glück habe ich noch die Neuwagengarantie sonst wäre der S-Max mittlerweile fast doppelt so teuer.
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Hast du den Motor mal länger Zeit im Leerlauf drehen lassen nach dem Motorstart? Nicht das gar nix mit dem eingelegten Gang zu tun hat, sondern mit der Zeit nach dem Start.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Micha S-Max, 02.12.2007
    Micha S-Max

    Micha S-Max Benutzer

    Dabei seit:
    27.11.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2006 2.0-130PS
    Wenn ich den Motor gestartet habe, aktiviere ich meist zuerst mal das Bluetooth und verbinde es mit meinem Handy. Das dauert ca. 15 Sekunden. Anschließend schnalle ich mich an und werfe noch mal geschwind einen Blick über die Amaturen ob evtl. eine Meldung angezeit wird oder eine Lampe leuchtet die nicht leuchten sollte. Bis ich dann los fahre, dauert es ca. 30-45 Sekunden.
    Ich würde mal sagen, das die Zeit eigentlich reichen sollte. Die Drehzahal liegt so bei 800 - 900 U/min.
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Dann fahre mal sofort los.
     
Thema:

S-Max 1,9 TDCI Kaltstart

Die Seite wird geladen...

S-Max 1,9 TDCI Kaltstart - Ähnliche Themen

  1. Unterschiede am Radio C-Max BJ2003 und 2005?

    Unterschiede am Radio C-Max BJ2003 und 2005?: Hallo zusammen, ich habe seit kurzem einen C-Max BJ 2003 mit Ghia-Ausstattung und verbautem Blaupunkt TravelPilot. Nun würde ich gerne das etwas...
  2. Biete Reifenkomplettsatz mit RDKS M+S Reifen 205/55/16

    Reifenkomplettsatz mit RDKS M+S Reifen 205/55/16: Verkaufe einen Reifenkomplettsatz mit RDKS M+S Reifen in 205/55/16. Abzuholen in 72355 Der Komplettsatz war bei meinem Focus dabei und wird nicht...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Ford S-Max funkschlüssel funktionieren nicht.

    Ford S-Max funkschlüssel funktionieren nicht.: Hallo Ich hatte einen Kurzschluss in den Sicherungen meiner Auto innenleuchten nachdem ich sie repariert habe funktionieren meine Funkschlüssel...