S-MAX (Bj. 06-10) WA6 S-Max 2,0 tdci, 140 PS mit Kurvenlicht; Lichtprobleme

Dieses Thema im Forum "Ford S-MAX Forum" wurde erstellt von Leomax, 27.11.2008.

  1. Leomax

    Leomax Leomax

    Dabei seit:
    03.09.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max Titanium Automatic, Farbe: brisbane
    Hallo,
    bei meinem S-Max "flackert" das Licht. Während der Fahrt verändert sich die Helligkeit des Lichtes der Scheinwerfer. Dabei wird das Licht für einen Moment deutlich dunkler und leuchtet dann wieder normal. :wuetend:
    Dieses tritt dann immer wieder während der Fahrt auf.

    Wer hat ähnliche Probleme, bzw. wer hat Tips, die über das Überprüfen der Stecker hinausgehen. Könnte es möglicherweise die Lima sein???

    Danke

    Leo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bherr, 23.12.2008
    Zuletzt von einem Moderator bearbeitet: 11.01.2009
    bherr

    bherr Neuling

    Dabei seit:
    23.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-max
    Licht flackert

    Hallo,

    bin durch Zufall hierauf gestossen und hab mich mal eben schnell registriert.

    Hab Dir ne PN geschickt.

    Schau dir auch mal bitte dies an.

    forum.s-max-club.de/index.php?showtopic=3923

    Soll keine Werbung sein.
    Ich glaube aber wir haben beide das selbe Problem.

    Gruß
     
  4. bherr

    bherr Neuling

    Dabei seit:
    23.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-max
    nur zur Info

    bis jetzt wurden 15 Massepunkte überprüft und überarbeit-->Fehler nicht behoben
    am 29.12.2008 soll Lichtmaschine gewechselt werden.

    meld mich danach wieder.
     
  5. bherr

    bherr Neuling

    Dabei seit:
    23.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-max
    Hallo,

    es ist nun einige Zeit vergangen und ich möchte mal weiterberichten.

    Alle Hinweise und alles fragen nutzt nichts wenn man eben nur die Sachen abarbeiten kann die Ford erlaubt.

    Somit wurde nun die Lichtmaschine gewechselt und der Fehler ist damit wieder nicht behoben.

    Es soll nun geprüft werden ob dies "Stand der Technik ist".

    Desweiteren müßte nun das PCM (Steuergerät) gewechselt werden.

    Wir sind gespannt wie nun der Händler reagieren wird, bzw welche Lösung mir angeboten wird.
     
  6. bherr

    bherr Neuling

    Dabei seit:
    23.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-max
    Ford lässt keine weiteren Reperaturversuche zu. Aktuelle Aussage nun: "Stand der Technik"

    Mein Händler hat einer Wandlung zugestimmt. Natürlich aus reiner Kulanz.

    Da sich das Problem wohl nicht lösen lässt, s-max mit Xenon bestellt.

    Eine Auskunft von einem befreundeten Mechaniker ließ aber verlauten, es gab/gibt eine TSI zu diesem Problem. Die ersten Mäxe sollen das wohl extrem gemacht haben. Dazu muß Lichtschalter und ein Modul getauscht werden, welche wohl dafür sorgen das es zu einer erhöhten Spgn im Bordnetz kommen kann.

    Also mein Tip: in der Werkstatt nach den TSI´s suchen lassen mit dem Suchbegriff "LICHT".

    Ich werde mir diese Mühe bei meinem nächsten Besuch im AH machen. Spätestens wenn ich den "neuen" abhole.

    viel Glück
     
  7. bherr

    bherr Neuling

    Dabei seit:
    23.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-max
    hallo,

    wollte mal nachfragen ob es bei den betroffenen bereits Erfolge der Reperatur gab??? Oder überhaupt etwas neues????
     
  8. #7 paddy130, 30.04.2009
    paddy130

    paddy130 Guest

    lima. steuerteil und schalter bereits gewechselt
    dieses problem erstmal behoben.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. bherr

    bherr Neuling

    Dabei seit:
    23.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-max
    welches Steuerteil wurde gewechselt??? Es gibt da ja leider sehr viele.
     
  11. #9 paddy130, 01.05.2009
    paddy130

    paddy130 Guest

    Frag da morgen im AH mal nach, bitte gedult bis morgen.
     
Thema:

S-Max 2,0 tdci, 140 PS mit Kurvenlicht; Lichtprobleme

Die Seite wird geladen...

S-Max 2,0 tdci, 140 PS mit Kurvenlicht; Lichtprobleme - Ähnliche Themen

  1. Rücken Lehne C Max zerlegen

    Rücken Lehne C Max zerlegen: wer von euch hat schon mal dieses gemacht, und kann mir sagen wie ich den Lendenwirbel hebel ab bekomme. danke in vorraus, vielleicht klappt es...
  2. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  4. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  5. Türfangband , neu Focus, C Max

    Türfangband , neu Focus, C Max: Biete neues Türfangband orig. Ford passend für z.b Focus MK2, C Max an VB 18€