S-MAX (Bj. 06-10) WA6 S-Max springt schlecht an

Diskutiere S-Max springt schlecht an im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen Ich habe ein Problem mit meinem S-Max Zulassung September 2008 2,2 TDCI 175 PS Titanium S 109000km und zwar folgendes Problem....

  1. #1 cararo1, 15.12.2014
    cararo1

    cararo1 Neuling

    Dabei seit:
    10.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo zusammen

    Ich habe ein Problem mit meinem S-Max
    Zulassung September 2008
    2,2 TDCI 175 PS
    Titanium S
    109000km

    und zwar folgendes Problem. Der Wagen springt in der früh(egal welche Temperatur) problemlos an ich fahre in die Arbeit ca 10km stell ihn ab und nach 4 Stunden wenn ich Mittag nachhause fahren möchte muss ich teilweise 3 mal 5 Sekunden orgeln bis er dann läuft.
    Das hat er immer wenn er länger als 4-5 Stunden steht, steht er aber dann die ganze Nacht springt er wieder ohne Probleme an.
    Was ich schon erneuert habe ist die Batterie und den Anlasser.
    Raildruck hab ich mit dem Dataloger schon überprüft der liegt bei ca 400 Bar beim Starten ca. 350 Bar wenn er dann läuft und sämtliche Temperaturfühler.
    Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte.

    Mfg Franz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bratusliebe, 15.12.2014
    bratusliebe

    bratusliebe Neuling

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    galaxy, 2006,
    Hallo Franz,

    richtig weiterhelfen leider nicht, nur das Leid teilen... Mein Galaxy Bj. 2006 (123.000km) springt ohne Probleme an, wenn er lange gestanden hat. Habe ich ihn aber für nur ein paar Minuten ausgemacht, orgelt er genauso wie Du es beschreibst. An der Batterie kann es eigentlich nicht liegen, denn dann würde er ja nach langer Standzeit auch nicht anspringen... Ich werde Deine Anfrage mit Interesse weiterverfolgen...

    VG Jörg
     
  4. #3 cararo1, 16.12.2014
    cararo1

    cararo1 Neuling

    Dabei seit:
    10.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Jörg
    Wenn ich meinen nach dem ersten Start und paar km abstelle und nach zB 5 min starte dann springt er schon ganz normal an nur halt nicht wenn er längere Zeit steht.
    Ja verfolgs mal vielleicht hilft es dir weiter.

    Mfg Franz
     
  5. Bugga

    Bugga Neuling

    Dabei seit:
    12.11.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Franz,
    bei meinem SMAX 2,2 tdci Bj. 2010 ist exakt das gleiche Problem. Weisst du inzwischen was die Ursache war?
     
  6. #5 cararo1, 15.11.2016
    cararo1

    cararo1 Neuling

    Dabei seit:
    10.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Guten Morgen

    Bei mir war es die Batterie und der Anlasser zugleich. Danach war alles gut. Wie lange es allerdings funktioniert hat kann ich nicht sagen, hab den Katastrophenwagen verkauft.

    Gruß Franz
     
  7. Bugga

    Bugga Neuling

    Dabei seit:
    12.11.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Franz,

    vielen Dank für deine Antwort.
    Werde meinen Anlasser mal unter die Lupe nehmen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: S-Max springt schlecht an
Besucher kamen mit folgenden Suchen
  1. ford galaxy springt schlecht an

Die Seite wird geladen...

S-Max springt schlecht an - Ähnliche Themen

  1. AHK für Grand C-Max MKII nachrüsten

    AHK für Grand C-Max MKII nachrüsten: Hallo, hoffe jemand weiß Bescheid. Ich habe einen Grand C-Max MKII und habe blöderweise vergessen eine Anhängerkupplung zu bestellen. Da ich bei...
  2. Suche Außenspiegel rechts C-Max II

    Suche Außenspiegel rechts C-Max II: Hallo Ich suche für meinen Ford C-Max II Baujahr 2011 einen Außenspiegel Beifahrerseite rechts. Der Spiegel sollte elektr. Anklappbar , beheizbar...
  3. Express (Bj. 95-02) AVL Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  4. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...