S-MAX (Bj. 06-10) WA6 S-Max springt schlecht an

Diskutiere S-Max springt schlecht an im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen Ich habe ein Problem mit meinem S-Max Zulassung September 2008 2,2 TDCI 175 PS Titanium S 109000km und zwar folgendes Problem....

  1. #1 cararo1, 15.12.2014
    cararo1

    cararo1 Neuling

    Dabei seit:
    10.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo zusammen

    Ich habe ein Problem mit meinem S-Max
    Zulassung September 2008
    2,2 TDCI 175 PS
    Titanium S
    109000km

    und zwar folgendes Problem. Der Wagen springt in der früh(egal welche Temperatur) problemlos an ich fahre in die Arbeit ca 10km stell ihn ab und nach 4 Stunden wenn ich Mittag nachhause fahren möchte muss ich teilweise 3 mal 5 Sekunden orgeln bis er dann läuft.
    Das hat er immer wenn er länger als 4-5 Stunden steht, steht er aber dann die ganze Nacht springt er wieder ohne Probleme an.
    Was ich schon erneuert habe ist die Batterie und den Anlasser.
    Raildruck hab ich mit dem Dataloger schon überprüft der liegt bei ca 400 Bar beim Starten ca. 350 Bar wenn er dann läuft und sämtliche Temperaturfühler.
    Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte.

    Mfg Franz
     
  2. #2 bratusliebe, 15.12.2014
    bratusliebe

    bratusliebe Neuling

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    galaxy, 2006,
    Hallo Franz,

    richtig weiterhelfen leider nicht, nur das Leid teilen... Mein Galaxy Bj. 2006 (123.000km) springt ohne Probleme an, wenn er lange gestanden hat. Habe ich ihn aber für nur ein paar Minuten ausgemacht, orgelt er genauso wie Du es beschreibst. An der Batterie kann es eigentlich nicht liegen, denn dann würde er ja nach langer Standzeit auch nicht anspringen... Ich werde Deine Anfrage mit Interesse weiterverfolgen...

    VG Jörg
     
  3. #3 cararo1, 16.12.2014
    cararo1

    cararo1 Neuling

    Dabei seit:
    10.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Jörg
    Wenn ich meinen nach dem ersten Start und paar km abstelle und nach zB 5 min starte dann springt er schon ganz normal an nur halt nicht wenn er längere Zeit steht.
    Ja verfolgs mal vielleicht hilft es dir weiter.

    Mfg Franz
     
  4. Bugga

    Bugga Neuling

    Dabei seit:
    12.11.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Franz,
    bei meinem SMAX 2,2 tdci Bj. 2010 ist exakt das gleiche Problem. Weisst du inzwischen was die Ursache war?
     
  5. #5 cararo1, 15.11.2016
    cararo1

    cararo1 Neuling

    Dabei seit:
    10.03.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Guten Morgen

    Bei mir war es die Batterie und der Anlasser zugleich. Danach war alles gut. Wie lange es allerdings funktioniert hat kann ich nicht sagen, hab den Katastrophenwagen verkauft.

    Gruß Franz
     
  6. Bugga

    Bugga Neuling

    Dabei seit:
    12.11.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Franz,

    vielen Dank für deine Antwort.
    Werde meinen Anlasser mal unter die Lupe nehmen.
     
Thema: S-Max springt schlecht an
Besucher kamen mit folgenden Suchen
  1. galaxy springt morgens schlecht an

    ,
  2. galaxy springt schlecht an

    ,
  3. ford galaxy springt schlecht an

Die Seite wird geladen...

S-Max springt schlecht an - Ähnliche Themen

  1. FORD S Max Radio 6000CD

    FORD S Max Radio 6000CD: Hallo, Baujahr 2014, Radio hat grüne und rote Telefontaste, aber nach beschreibung finde ich nicht den Menüpunkt wo man Blue Tooth aktivieren...
  2. C-MAX (Bj. 03-07) DM2 Fehler P2110, Benziner Focus C Max 1,8

    Fehler P2110, Benziner Focus C Max 1,8: Hallo, an meinem Focus C Max 1,8 L Benziner, 120 PS, Bj.2004 erhalte ich die Fehlermeldung P2110, Drosselklappen Stellantrieb, Systeme im...
  3. Biete Uniroyal M+S 225/40 R18 bis 8mm Profil

    Uniroyal M+S 225/40 R18 bis 8mm Profil: Moin ich biete insgesamt 4 Uniroyal Winterreifen an, welche alle gleichmäßig abgefahren sind und keine Schäden haben. Die Bezeichnung ist...
  4. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  5. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...