S.O.S Geräusch beim Bremsen ?

Diskutiere S.O.S Geräusch beim Bremsen ? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hi @ all ! bin seit 1 1/2 jahren stolzer besitzer eines Ford Mondeo 16 V ZtTec mit 115 PS !(160.000 KM Baujahr 95 ) Seit einiger zeit zeigt...

  1. #1 Anonymous, 20.04.2004
    Anonymous

    Anonymous Guest

    Hi @ all !

    bin seit 1 1/2 jahren stolzer besitzer eines Ford Mondeo 16 V ZtTec mit 115 PS !(160.000 KM Baujahr 95 ) Seit einiger zeit zeigt sichh bei meinem Baby folgendes Problem ...auf der Autobahn bei Tempo 180 oder so wenn ich verzögere egal ob stark oder nur leicht ertönt so eine Art wummern ? Ein langanhaltendes Geräusch bis ich wieder von der Bremse gehe ...gleichzeitig hab ich das problem das ich das gefühl habe das sich die bremsleistung sich verkleinert und ich stärker auf die bremse drücken muss !? Hab meine Bremsen erst neu machen lassen ! (Beläge und Klötze ) vor 2 Wochen das Geräusch war schon vorher ! Es ist immer noch da ?! Kann es sein das die Stoßdämpfer ausgeschlagen sind oder so ?! was kann ich tun wer weiß Rat oder hatte dasselbe mit seiner Transportschlampe ! Aber ist so ...Sorry FORD RULEZ ALL !!!

    MFG
     
  2. #2 big.sharky, 20.04.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Das wummern kann auch davon kommen, dass die Bremsscheiben einen Seitenschlag haben.
     
  3. #3 Anonymous, 20.04.2004
    Anonymous

    Anonymous Guest

    sind doch neu ?! wie kommt da denn dann ein seitenschlag rein beläge und bremsscheiben neu ...!!!


    und nu ???? :cry:
     
  4. #4 big.sharky, 20.04.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Aber wenn die Werkstatt die Radnaben, auf denen die Bremscheibe anliegt nicht entrostet, so dass die Bremscheibe absolut Plan an der Nabe anliegt kann die wieder einen Seitenschlag bekommen.

    Das passiert bei uns in der Firma leider auch immer wieder schonmal.

    Hatte meinen Mondeo auch bei´nem Ford Händler gekauft, der hat mir wegen TÜV noch neue Scheiben und beläge vorne drauf gemacht. Nach zwei Wochen fing es mit dem wummern an.

    Habe jetzt zwei neue Bremscheiben plus Satz Beläge auf Erstazteilgarantie neu bekommen.

    Der Mechaniker holte die Bremscheiben runter und die Nabe war total angerostet, die hab ich den erst man schleifen lassen.

    Seitdem läuft der 1a!
     
  5. #5 winnidoc, 02.05.2004
    winnidoc

    winnidoc Guest

    Oder die haben dich in der Werkstatt beschissen!!!!!!!
    Klötze erneuert, Scheiben gereinigt und fertig ist das.........
    Nimm mal ein Vorderrad ab, und schau dir mal die Sache an. Manches kann sogar der laie erkennen.
    MFG Winni
     
  6. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Und dann würde ich beinahe noch sagen das dein Bremszylinder vielleicht nich mehr ganz in ordnung ist
     
  7. #7 fantaaaa, 26.03.2011
    fantaaaa

    fantaaaa Ford Focus C-MAX

    Dabei seit:
    03.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-MAX 1,8, Bj. 2005 Prins LPG
    Und was war das Problem jetzt? Hab genau das gleiche Problem mit einem 1993er Scorpio 2.0i...

    ...hab hier viel von ABS-Sensoren gelesen aber eine endgültige Lösung wurde hier nicht genannt.

    Hab bei mir erst vor ca. 2 Wochen alle Bremsscheiben inkl. Beläge (vorne sowie hinten) neu machen lassen und zwei Bremssattel getauscht (vorne links, hinten rechts)

    Das hier beschriebene Problem trat allerdings schon einige Zeit VOR dem Bremsenwechsel auf.

    Würde mich über Feedback freuen.

    Gruß, Arthur
     
  8. #8 Mr. Binford, 26.03.2011
    Mr. Binford

    Mr. Binford Guest

    Öhm der letzte Beitrag ist vom 02.05.2004. Ich denke du wirst den TE (welcher mittlerweile gesperrt ist) nicht mehr erreichen.
     
  9. #9 fantaaaa, 27.03.2011
    fantaaaa

    fantaaaa Ford Focus C-MAX

    Dabei seit:
    03.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-MAX 1,8, Bj. 2005 Prins LPG
    Probieren kann man's ja mal. Evtl. hat ja aktuell jemand das Problem gehabt und es lösen können...
     
Thema:

S.O.S Geräusch beim Bremsen ?

Die Seite wird geladen...

S.O.S Geräusch beim Bremsen ? - Ähnliche Themen

  1. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  2. Klackern beim Lenkrad Bewegung

    Klackern beim Lenkrad Bewegung: Habe den Fofi gestern zugelassen und bei dem ersten Fahrt feststellen müssen, das es bei den leichten Lenkradbewegungen im Stand etwas Klackert....
  3. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  4. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  5. Wo sitzt der Ladedrucksensor beim 1.4tdci?

    Wo sitzt der Ladedrucksensor beim 1.4tdci?: Der ausgelesene Ladedruck bei meinem Fiesta steht bei 13kPa und rührt sich nicht. Ich denk der Sensor ist defekt, verrusst oder das Kabel ist ab....