Scorpio 1 (Bj. 85-92) GAE/GGE S.O.S Motor will nicht mehr Starten

Diskutiere S.O.S Motor will nicht mehr Starten im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Habe ein problem mein Scorpio springt nicht mehr an. Habe den Wagen nur 10 Minuten aus gemacht und dann das Problem. Die Anzeige im Amaturen...

  1. #1 ercort 1985, 09.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    Habe ein problem mein Scorpio springt nicht mehr an. Habe den Wagen nur 10 Minuten aus gemacht und dann das Problem. Die Anzeige im Amaturen bereich wie Oel, Batterie,Tank,Themperatur zeigen nicht mehr an beim starten. Die Sitzheizung und das Sonnen dach gehen noch aber keine Luftung und Blinker u.s.w das kann doch nihct so schnell kaputt gehen oder hat das was mit der zentrale zu tun und mit der Wegfahrsperre. Kann mir einer weiter helfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 09.09.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Welches Baujahr und überprüf mal etwas genauer die Sicherungen !
     
  4. Pommi

    Pommi Guest

    Schau dir ganz besonders mal die Sicherungen bei der Batterie an. Also auf der Beifahrerseite.
     
  5. #4 ercort 1985, 10.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    Danke für die vilen Antworten aber ich habe das ganze Programm schon durch von sicherrung bis ich weiß nicht wo ich aufhören soll das problem muß was anderes sein.Bin schon fast am ende aber gebe die hoffnung ja nicht auf.
    Er Zeigt nichts an ???:wuetend:
     
  6. #5 Paule 24V, 10.09.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Welches Bj und Motor hat er denn?Vielleicht ist ja der Sperrknopf im Kofferraum rausgesprungen.Ansonsten denke ich auch mal stark an die Sicherungskästen.
     
  7. #6 ercort 1985, 10.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    bj 95 und 2,5 D hab ich auch schon drann gedacht ist unten.:wuetend:
     
  8. #7 ercort 1985, 10.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    was kann da noch sein ausser sicherrungen.???
     
  9. #8 ercort 1985, 10.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    Habe ich ganz vergessen z sagen wenn ich die eine von den sicherrung vorne rechts ziehe,ist glaube eine von den großen für die Batterie dann zeigt kurz die tankanzeige und die Themperraturanzeige kurz an und dann fallen sie wieder runter.( Komisch oder ):was:
     
  10. #9 Paule 24V, 10.09.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    In den Sicherungskasten sammelt sich gerne Wasser und die Kupferplatten fangen an zu oxidieren,so kommt es dann öfter zu Fehlfunktionen im schlimmsten Fall zum Brand.Zieh mal die Stecker ab hol den Sicherungskasten aus der Hülle und schau dir das mal von unten an.
     
  11. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    426
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    S.O.S Motor springt nicht nmehr an

    Hallo,
    wie Forum Benutzer "Paule 24 V" auch schon meinte, wäre das ein Zeichen für den Crash-Schalter im Kofferraum. Diese Erfahrung hate ich zuminderst schon bei meinem 94er Turnier. Der Schalter hat ja den Zweck, daß er bei einem Crash (Unfall o.ä) herausspringt und die Stromversorgung ausschaltet.
    Der Schlter reagiert aber eigentlich nur bei Erschütterung.
    Also viel Erfolg!

    MfG
    Thomas
     
  12. #11 ercort 1985, 12.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    Hallo und erst mal vielen dank für eure Hilfe.
    Bis jetzt habe ich den fehler immer noch nicht gefunden und werde mich erneut wieder ans werk machen und suchen.Es ist mir schon mal passiert das alles aus ging und zwar beim fahren.Alles ging aus und der Motor lief aber, na ist ja ein Diesel und dann nach ca 100m ging alles als ob nie was gewesen wäre. Alles etwas komisch.
    Ich halte euch auf dem laufen was der Fehler war wenn ich in finde.:freuen::freuen:
     
  13. Pommi

    Pommi Guest

    Überprüf mal alle Kabel, die an der Batterie, den Sicherungskästen und der Lichmaschine hängen.

    Nach deinem Beschreiben, dass es während der Fahrt mal auftrat und wieder wegging, tippe ich mal auf einen Kabelbruch.

    Am besten einer ins Auto, Zündung an und der andere draussen an den Kabeln leicht knicken.
     
  14. #13 ercort 1985, 15.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    wir denken das es an der wegfahrsperre liegt weil nicht mal klemme 15 kontakt am zunschloss hat denn alles was über die zündung geht funktioniert nicht.Alles was direkt an der batterie geht funktioniert. Komisch ist auch wenn ich ich starten will geht das radio aus. Da steckt der wurm drin bin auch schon so weit das ich das auto in die werkstatt bringe. :wuetend::wuetend:
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ercort 1985, 18.09.2009
    ercort 1985

    ercort 1985 Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    escort 1,6 D
    leider kommt diese hilfe zu spät genau das war auch das was die werkstatt gefunden hat auserdem ein bruch im sicherrungkasten. Kostet mal eben schlappe 300euro.
    er läuft jetzt wieder schon mal was.
     
  17. #15 Paule 24V, 18.09.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Welcher Sicherungskasten wars denn:gruebel:
     
Thema:

S.O.S Motor will nicht mehr Starten

Die Seite wird geladen...

S.O.S Motor will nicht mehr Starten - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...