Scorpio 1 (Bj. 85-92) GAE/GGE Sammelfehler am 92er MK1 mit 2,9l/145ps

Diskutiere Sammelfehler am 92er MK1 mit 2,9l/145ps im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen :) ich habe einen hässlichen Sammelfehler, wobei die Fehler durchaus eine gemeinsame Ursache haben könnten - und hier würde ich...

  1. #1 micc, 02.12.2009
    Zuletzt von einem Moderator bearbeitet: 02.12.2009
    micc

    micc Guest

    Hallo zusammen :)

    ich habe einen hässlichen Sammelfehler, wobei die Fehler durchaus eine gemeinsame Ursache haben könnten - und hier würde ich gern nach euren Erfahrungen zum Ansetzen der Fehlersuche fragen.


    Tempomat wird, wenn aktiviert, im Tacho auch als aktiv angezeigt aber das Auto wird wie sonst auch langsamer wenn man vom Gas geht. Geschwindigkeits-Korrektur-Wipptaste scheinbar ohne Funktion.

    Der vierte Gang des Automatikgetriebes wird nie geschalten. Alle anderen Gänge problemlos und das Getriebe hat - samt Auto - auch erst 102tkm runter.

    Boardcomputer: der Durchschnittsverbrauch beträgt lt. Anzeige immer 55l / 100km, die Rest-Restreichweite ist deswg. auch fehlerhaft (vollgetankt ~74km und ich vermute, deswegen piept er auch jedesmal bei Schlüssel auf Zündung), die Durchschnittsgeschwindigkeit zeigt dauerhaft 0 km/h an und die Streckenanzeige (in km) zeigt auch nur "- - - -".


    Der Drehzahlmesser fällt sporadisch mal auf 0 und verweigert die Arbeit. Seit kleineren Arbeiten im Motorraum (Kerzenwechsel und Leerlaufreglerwechsel) geht er immerhin zu 99% wieder; ich vermute ein wenig das wird ein eigenständiger Steckkontaktfehler sein und hätte dann mit den o.g. nichts zu tun, aber man weiß ja nie.

    Rest funktioniert problemlos :skeptisch:

    Bisher habe ich übrigens noch keinen Fehlercode ausgelesen. Zwei Mechaniker (ein Meister) sagten: Wechsel den Geschwindigkeitssensor am Getriebe und ein älterer Ford-Meister sagte, es wurden viele unterschiedliche Getriebe verbaut und teilweise haben die garkeinen, teilweise einen und teilweise sogar 2 Sensoren am Getriebe.

    Ja so steh ich nun da und bin etwas verwirrt, dennoch aber noch sehr zufrieden mit dem Auto im gesamten Zustand und hoffe daher das langfristig alles mal möglichst einfach beseitigen zu können.

    Danke für's lesen :)
     
  2. #2 OHCTUNER, 03.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Jo , auf den Geschwindigkeitssensor würde ich auch tippen , den findest du auf der Fahrerseite hinten am Ende über der Ölwanne vom Getriebe , sitzt leicht schräg drin , kann man eigentlich nicht übersehen !
     
Thema:

Sammelfehler am 92er MK1 mit 2,9l/145ps

Die Seite wird geladen...

Sammelfehler am 92er MK1 mit 2,9l/145ps - Ähnliche Themen

  1. Ford Focus MK1 Hauptscheinwerfer

    Ford Focus MK1 Hauptscheinwerfer: 1 Satz Scheinwerfer für MK1 Facelift BJ 2003 mit Steckern plus 20 cm Kabel, sehr guter Zustand
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zahnriemenwechsel MK1 1,8 TDCI 116PS Kosten

    Zahnriemenwechsel MK1 1,8 TDCI 116PS Kosten: Hallo, wer kann mir sagen, was in etwa der Zahnriemenwechsel ohne Material kostet? Gruß Hans
  3. Biete Alufelgen Mondeo MK1

    Alufelgen Mondeo MK1: Habe noch Alufelgen für einen MK1 Mondeo rumliegen, die Bereifung dürfte inzwischen zu alt sein. Wenn Interesse besteht, die Felgen stehen in...
  4. Biete Schlachte grünen 1.8 5 türer DAW mk1 Bj. 1999

    Schlachte grünen 1.8 5 türer DAW mk1 Bj. 1999: Habe Türen Motorhaube und Heckklappe übrig sowie die komplette Hintertachse und diverse kleinteile baue mein 1.4 zu einen 1.8 um
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Audio System 6000 CD- kompatibel mit Focus Mk1?

    Ford Audio System 6000 CD- kompatibel mit Focus Mk1?: Hallo, ich bin ein Neuling hier im Forum. Habe mir einen gebrauchten Ford Focus Bj. 2003, 2.0 Liter gekauft, der leider nur das Audio System 4000...