Scorpio 1 (Bj. 85-92) GAE/GGE Sammelfehler am 92er MK1 mit 2,9l/145ps

Diskutiere Sammelfehler am 92er MK1 mit 2,9l/145ps im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen :) ich habe einen hässlichen Sammelfehler, wobei die Fehler durchaus eine gemeinsame Ursache haben könnten - und hier würde ich...

  1. #1 micc, 02.12.2009
    Zuletzt von einem Moderator bearbeitet: 02.12.2009
    micc

    micc Guest

    Hallo zusammen :)

    ich habe einen hässlichen Sammelfehler, wobei die Fehler durchaus eine gemeinsame Ursache haben könnten - und hier würde ich gern nach euren Erfahrungen zum Ansetzen der Fehlersuche fragen.


    Tempomat wird, wenn aktiviert, im Tacho auch als aktiv angezeigt aber das Auto wird wie sonst auch langsamer wenn man vom Gas geht. Geschwindigkeits-Korrektur-Wipptaste scheinbar ohne Funktion.

    Der vierte Gang des Automatikgetriebes wird nie geschalten. Alle anderen Gänge problemlos und das Getriebe hat - samt Auto - auch erst 102tkm runter.

    Boardcomputer: der Durchschnittsverbrauch beträgt lt. Anzeige immer 55l / 100km, die Rest-Restreichweite ist deswg. auch fehlerhaft (vollgetankt ~74km und ich vermute, deswegen piept er auch jedesmal bei Schlüssel auf Zündung), die Durchschnittsgeschwindigkeit zeigt dauerhaft 0 km/h an und die Streckenanzeige (in km) zeigt auch nur "- - - -".


    Der Drehzahlmesser fällt sporadisch mal auf 0 und verweigert die Arbeit. Seit kleineren Arbeiten im Motorraum (Kerzenwechsel und Leerlaufreglerwechsel) geht er immerhin zu 99% wieder; ich vermute ein wenig das wird ein eigenständiger Steckkontaktfehler sein und hätte dann mit den o.g. nichts zu tun, aber man weiß ja nie.

    Rest funktioniert problemlos :skeptisch:

    Bisher habe ich übrigens noch keinen Fehlercode ausgelesen. Zwei Mechaniker (ein Meister) sagten: Wechsel den Geschwindigkeitssensor am Getriebe und ein älterer Ford-Meister sagte, es wurden viele unterschiedliche Getriebe verbaut und teilweise haben die garkeinen, teilweise einen und teilweise sogar 2 Sensoren am Getriebe.

    Ja so steh ich nun da und bin etwas verwirrt, dennoch aber noch sehr zufrieden mit dem Auto im gesamten Zustand und hoffe daher das langfristig alles mal möglichst einfach beseitigen zu können.

    Danke für's lesen :)
     
  2. #2 OHCTUNER, 03.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Jo , auf den Geschwindigkeitssensor würde ich auch tippen , den findest du auf der Fahrerseite hinten am Ende über der Ölwanne vom Getriebe , sitzt leicht schräg drin , kann man eigentlich nicht übersehen !
     
Thema:

Sammelfehler am 92er MK1 mit 2,9l/145ps

Die Seite wird geladen...

Sammelfehler am 92er MK1 mit 2,9l/145ps - Ähnliche Themen

  1. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  2. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  3. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...
  4. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  5. Focus MK1 tieferlegen

    Focus MK1 tieferlegen: Hallo ich brauche mal einen Rat, hab absolut keine Ahnung davon.. Ich will meinen Focus gerne im kommenden Jahr tieferlegen lassen. Was benötige...