Saugrohrklappe beim V6

Diskutiere Saugrohrklappe beim V6 im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, laut Ford ist meine Saugrohrklappe defekt, nun soll das Teil 290.48€ kosten, kann man da auch etwas anderes tun, eventuell Reinigen, oder...

  1. #1 pick-up-98, 14.04.2008
    pick-up-98

    pick-up-98 Guest

    Hallo,

    laut Ford ist meine Saugrohrklappe defekt, nun soll das Teil 290.48€ kosten, kann man da auch etwas anderes tun, eventuell Reinigen, oder gibts die Klappe woanders auch günstiger ?

    Grüße
     
  2. #2 XKnobiX, 14.04.2008
    XKnobiX

    XKnobiX Guest

    saugrohrklappe??? was soll das sein???:gruebel: drück dich doch mal bitte etwas genauer aus meinst du etwa da berühmte "IMRC"....oder meinst du die drosselklappe?? problemepunkte gibt im ansaugsytem des duratec genug...

    sind die 290euro nur die ersatzteilkosten oder montage mwst schon inkl???
     
  3. #3 pick-up-98, 14.04.2008
    pick-up-98

    pick-up-98 Guest

    Hi,

    so sagte es der Ford Mechaniker.
    Ist nur der Ersatzteilepreis und die Bestellnummer lautet : 4344504

    mfg
     
  4. #4 XKnobiX, 14.04.2008
    XKnobiX

    XKnobiX Guest

    :gruebel::gruebel::gruebel::gruebel:???? also ist beschleunigung und Vmax und verbrauch noch OK???

    der Duratec hat eben eine achillesverse sein verstellbares ansaugrohr... das wäre dann glaube ich schon der 3 oder 4 fall diesen monat in diesem forum eine preiswerte lösung gäbe es dafür auch...

    aber schaltsaugrohr und saugrohrklappe scheinen wohl zwei verschiedene paar schuhe
     
  5. #5 pick-up-98, 15.04.2008
    pick-up-98

    pick-up-98 Guest

    Hi,

    Verbrauch ist über 17 liter, V-Max habe ich noch nicht getestet, durchzug ist zwischen 3 und 5000 u/min etwas lau.
    Welche möglichkeiten habe ich ????


    Grüße

    Matze
     
  6. #6 Oaksmith, 15.04.2008
    Oaksmith

    Oaksmith Guest

    ^^

    lol das kennen wir doch *gg* aktuell ist mein mondi grad in der werkstatt... gefunden haben sie natürlich nix. langsam aber sicher lach ich schon drüber. weils bei mir auch nur sporadisch ist, reinigen hat leider nix gebracht, ich werd wohl auch in den saueren apfel beissen müssen, bin aber auch noch am grübeln wie ichs am besten löse... momentan fahr ich halt mit 130km/h auf der autobahn :) is aber auch keine dauerlösung....
     
  7. #7 pick-up-98, 15.04.2008
    pick-up-98

    pick-up-98 Guest

    Hi,

    bei mir haben die das mit der Saugrohrklappe als Fehler ausgelesen, nun ich hatte mal nen 850i 12 Zylinder, und der hatte auch ein Problem mit ner Drosselklappe, die konnte man reinigen, und dann lief der wieder ohne Probleme.
    Ist die Saurohrklappe die Drosselklappe oder ist das was anderes ?

    Grüße

    Matze
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
  9. #9 XKnobiX, 15.04.2008
    XKnobiX

    XKnobiX Guest

    17L auf 100km???????? :verdutzt::verdutzt::verdutzt::verdutzt::verdutzt::verdutzt: PUTA MADRE!!!!

    also wir wissen jetzt aber immer noch nicht ob die saugrohr klappe die drosselklappe ist oder ob der mech vieleicht doch das schaltsaugrohr meinte...
    vieleicht solltest du nochmal dort nachhaken und dir genau erklären lassen was das für eine dubiose klappe ist wo sie sitzt und was sie macht
     
Thema:

Saugrohrklappe beim V6

Die Seite wird geladen...

Saugrohrklappe beim V6 - Ähnliche Themen

  1. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  2. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...
  5. Transit IV (Bj. 86-00) Ladedruck beim 2,5td 86 Ps

    Ladedruck beim 2,5td 86 Ps: Hallo Leute, ich wollte mal fragen, ob jemand mir informativ den "generellen" Ladedruck beim 2,5td 86PS sagen kann?! Mein Turbolader baut...