Saugrohrklappe beim V6

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von pick-up-98, 14.04.2008.

  1. #1 pick-up-98, 14.04.2008
    pick-up-98

    pick-up-98 Guest

    Hallo,

    laut Ford ist meine Saugrohrklappe defekt, nun soll das Teil 290.48€ kosten, kann man da auch etwas anderes tun, eventuell Reinigen, oder gibts die Klappe woanders auch günstiger ?

    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 XKnobiX, 14.04.2008
    XKnobiX

    XKnobiX Guest

    saugrohrklappe??? was soll das sein???:gruebel: drück dich doch mal bitte etwas genauer aus meinst du etwa da berühmte "IMRC"....oder meinst du die drosselklappe?? problemepunkte gibt im ansaugsytem des duratec genug...

    sind die 290euro nur die ersatzteilkosten oder montage mwst schon inkl???
     
  4. #3 pick-up-98, 14.04.2008
    pick-up-98

    pick-up-98 Guest

    Hi,

    so sagte es der Ford Mechaniker.
    Ist nur der Ersatzteilepreis und die Bestellnummer lautet : 4344504

    mfg
     
  5. #4 XKnobiX, 14.04.2008
    XKnobiX

    XKnobiX Guest

    :gruebel::gruebel::gruebel::gruebel:???? also ist beschleunigung und Vmax und verbrauch noch OK???

    der Duratec hat eben eine achillesverse sein verstellbares ansaugrohr... das wäre dann glaube ich schon der 3 oder 4 fall diesen monat in diesem forum eine preiswerte lösung gäbe es dafür auch...

    aber schaltsaugrohr und saugrohrklappe scheinen wohl zwei verschiedene paar schuhe
     
  6. #5 pick-up-98, 15.04.2008
    pick-up-98

    pick-up-98 Guest

    Hi,

    Verbrauch ist über 17 liter, V-Max habe ich noch nicht getestet, durchzug ist zwischen 3 und 5000 u/min etwas lau.
    Welche möglichkeiten habe ich ????


    Grüße

    Matze
     
  7. #6 Oaksmith, 15.04.2008
    Oaksmith

    Oaksmith Guest

    ^^

    lol das kennen wir doch *gg* aktuell ist mein mondi grad in der werkstatt... gefunden haben sie natürlich nix. langsam aber sicher lach ich schon drüber. weils bei mir auch nur sporadisch ist, reinigen hat leider nix gebracht, ich werd wohl auch in den saueren apfel beissen müssen, bin aber auch noch am grübeln wie ichs am besten löse... momentan fahr ich halt mit 130km/h auf der autobahn :) is aber auch keine dauerlösung....
     
  8. #7 pick-up-98, 15.04.2008
    pick-up-98

    pick-up-98 Guest

    Hi,

    bei mir haben die das mit der Saugrohrklappe als Fehler ausgelesen, nun ich hatte mal nen 850i 12 Zylinder, und der hatte auch ein Problem mit ner Drosselklappe, die konnte man reinigen, und dann lief der wieder ohne Probleme.
    Ist die Saurohrklappe die Drosselklappe oder ist das was anderes ?

    Grüße

    Matze
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
  11. #9 XKnobiX, 15.04.2008
    XKnobiX

    XKnobiX Guest

    17L auf 100km???????? :verdutzt::verdutzt::verdutzt::verdutzt::verdutzt::verdutzt: PUTA MADRE!!!!

    also wir wissen jetzt aber immer noch nicht ob die saugrohr klappe die drosselklappe ist oder ob der mech vieleicht doch das schaltsaugrohr meinte...
    vieleicht solltest du nochmal dort nachhaken und dir genau erklären lassen was das für eine dubiose klappe ist wo sie sitzt und was sie macht
     
Thema:

Saugrohrklappe beim V6

Die Seite wird geladen...

Saugrohrklappe beim V6 - Ähnliche Themen

  1. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  2. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...