Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Schalt & Antrieb problem

Diskutiere Schalt & Antrieb problem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo erst einmal Ich habe mal ein neues Thema angefangen da ich bei der SUFU nix gefunden habe oder schon alles gemacht habe was drin...

  1. #1 V6Morchi, 26.05.2010
    V6Morchi

    V6Morchi Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 98 V6 automatik
    Hallo erst einmal



    Ich habe mal ein neues Thema angefangen da ich bei der SUFU nix gefunden habe oder schon alles gemacht habe was drin steht vllt hat ja jemand eine ander lösung!?



    Zu meinen problem

    Ich habe mir vor ca 6 wochen ein Ford Mondeo V6 170PS Automatik Duratec CD4E zugelegt der erst 90000 runter hat kommt aus 1.hand und ist top checkheft gepflegt .

    Vom vorbesitzter weiss ich und habe auch Quitungen das das Auto schon bei Ford war zum Fehlrerauslesen und das ganze 6 mal aber NIE wurde was gefunden. Komisch



    In der anfangszeit hat er super geschaltet ohne probleme ohne was.

    Dann mit einmal hat die O/D Lampe geblinkt und ab da an hat er nicht mehr geschaltet.



    Durch lange suche in sehr vielen Foren und auch auf Englische foren bin ich dann zu einer firma gestossen in berlin die Automatik Gertiebe überholen, durch diesen habe tipps bekommen das Gertibe zu modifizieren um eine bessere kühlung zu bekommen.

    Da ihr ja wisst das das getribeöl neigt zu überhitzten und es rausdrückt.

    Nach dem überholen Lief er wieder wunderbar ohne probleme selbst die O/D lampe leuschtet nicht mehr.



    Dann miteinmal bin ich ca 2std gefahren nach einer links kurve war der 3/4 gang nicht mehr vorhanden und die drehzahl schoss in die höhe. Seid denn tag an Schaltet er nicht mehr in 3/4 gang

    Selbst das manuelle schalten von 1 auf 2 geht garnicht.

    Um in den 3. gang manuell zu schalten muss ich im gana 2 ca auf 60 KMH kommen dann auf N Stellen und dann wieder auf D.



    Zu demm habe ich schon Poti, Schaltmagnetventile,ganze Hydrauligsteuereinheit, neue Steuerventile , Steuereinheit + Siebe erneuert. Ölweschel ca schon um die 6 mal.



    Den Wählhebel habe ich mir auch schon angeschaut und auch denn GANZEN Motorkabelbaum rausgenommen aber habe nix gefunden.



    Dan komme ich nochmal auf die Magnetventile zurück die auf der Steuereinheit sitzten. Den die summen miteinmal mal ganz laut manchmal hört man sie garnicht wen der motor an ist und die Motorhaube auf. Dazu summen die nur in Position R P N D und auf 1 2 ganricht, knnte es sein das die dann auf RPND unter dauerstrom stehen ?



    Zum Antrieb

    Im Leerlauf nimmt gas problemlos an.

    Sowie ich auf D 1 2 R stelle mit das auto kein gas mehr an und macht nur eine ruppige bewegung.

    Wenn ich D 1 2oder R einlege und die bremse löse ohne gas zu geben rollt das auto ganznormal los.

    Aber sowie ich dann gas gebe hat er wdiese komische brubbelnde gräuscht und so fährt er auch.

    Wenn ich dann ca auf 20 KMH bin ist alles ok aber beim beschleunigen fängt es wieder an





    Vllt kann mir jemand weiterhelfen?!

    Schönmal danke im vorraus
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Was hast du für einen Steuerdruck und Arbeitsdruck an den Prüfanschlüssen gemessen? Was bringt die Prüfung der Festbremsdrehzahl? Stimmen die Werte vom Fahrstufensensor? MAF arbeitet noch korrekt? Wie lang ist die Überholung vom Getriebe her?
     
  3. #3 V6Morchi, 27.05.2010
    V6Morchi

    V6Morchi Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 98 V6 automatik
    Steuerdruck und Arbeitsdruck habe ich noch nicht gemessen wie hoch soll der denn sein?

    Festbremsdrehzahl noch nie was davon gehört klär mich bitte auf

    MAF arbeitet noch super keine probleme
    Gertiebe überholung ist ca 3 wochen her bin aber seid dem erst 5000 km gefahren da er ja nicht schaltet und nun in der garage steht
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Na hast du keine Gewährleistung auf die Überholung bekommen? Warum hast du dann selbst dran gebastelt?
    Hast du so was wie eine Prüfanleitung zu dem Getriebe?
     
Thema:

Schalt & Antrieb problem

Die Seite wird geladen...

Schalt & Antrieb problem - Ähnliche Themen

  1. F-100 & Größer (Bj. 1953–1956) Scheibenwischer Schalter

    Scheibenwischer Schalter: Hallo, ich suche für einen 53iger F100 einen Scheibenwischer-Schalter. Neu oder Gebraucht...Hauptsache funktionstüchtig. Gruß Gerald
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  3. Schalter Rückfahrlicht Transit 2008 TDCi 2,4 RWD

    Schalter Rückfahrlicht Transit 2008 TDCi 2,4 RWD: Hallo, wo befindet sich beim 6 Gang-Getriebe der Rückfahrlichtschalter und wie kommt man für einen Check/Tausch am nesten dran?
  4. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  5. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...