Focus 2 (Bj. 04-08) DA3/DB3 Schaltgetriebe - Problem

Diskutiere Schaltgetriebe - Problem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebes Forum, ich hatte das Thema zwar schon einmal angeschnitten aber es wurde leider kein Focus drauf gelegt. Focus 2005 2.0l Benziner 5...

  1. #1 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Hallo liebes Forum,

    ich hatte das Thema zwar schon einmal angeschnitten aber es wurde leider kein Focus drauf gelegt.

    Focus 2005
    2.0l Benziner
    5 Gang Schalter

    Und zwar habe ich ein Problem mit meinem Getriebe. Es schaltet sehr flüssig, vom 3. bis in den 5. Gang. Aber..

    Mein Problem tritt vor allem bei sehr kalten Temperaturen auf.
    Wenn ich früh morgens mein Auto starte, den 1. Gang einlegen will ist dies schon recht schwergängig. Nun möchte ich in den zweiten Gang schalten und das geht dann extrem schwer bzw. erst nach langem einkuppeln.

    Ich habe mein Gestänge (unterm Schaltsack) gestern ordentlich eingesprüht/gefettet.

    Desweitern, wenn ich eine Zeit auf der Autobahn unterwegs bin, das Getrieb und Motor ordentlich warm sind, laufen ALLE Gänge einwandfrei.

    Sind das Synchronringe, die dies verursachen oder ist es "altes" Öl?
    Gibt es eine Möglichkeit das Getrieböl ganz normal abzulassen?

    Oder habt ihr noch vermutungen?

    LB Speedy
     
  2. #2 jörg990, 21.01.2016
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hi Speedy,

    hatte mal an einem anderen Auto sowas.

    Ich habe das Fahrzeug vorne auf Böcke gestellt, Scheiben runter (damit man was hört / sieht), Motor an und schnell vom Leerlauf in den ersten Gang geschaltet. Da hat es deutlich gekracht und die Räder haben sich sofort angefangen zu drehen.

    Ursache war eine Kupplung, die nicht sauber getrennt hat. Beim Tausch fiel auf, dass die Tellerfeder überhitzt war, vermutlich durch langes Schleifen lassen oder dauerndem auf-der-Kupplung-stehen an der Ampel.


    Grüße

    Jörg
     
  3. #3 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Das heißt also, laut deiner Aussage, könnte meine Kupplung defekt sein?
     
  4. #4 Focus-CC, 21.01.2016
    Zuletzt bearbeitet: 21.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    27
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Nein, ein Kleben würde ein "Kriechen" bei getretener Kupplung und eingelegtem 1. Gang zur Folge haben.
    Um Gottes Willen keine Kupplung - Märchen !!

    Möglicherweise hat man dir ( oder dem Vorbesitzer ) mal ein falsches Getriebeöl eingefüllt.

    Ein 75W90 funktioniert im MTX-75 nur oberhalb 15 Grad Plus, weil relativ dick. Je wärmer desto besser. Aber es gibt genug Leute die füllen das ein, sogar Ford !

    Das richtige Öl für das Getriebe hat die Spezifikation/Viskosität FE 75W .

    GENAU dein Problem bekam ich im Herbst als ich im Juni unwissentlich ein 75W90 eingefüllt/gewechselt hatte.
    Das "spielte" nur im Hochsommer !

    Dann habe ich mich ausführlich über die Viskos belesen, die die im MTX-75 problemlos laufen und raus gekommen ist das FE 75W.

    Mein Problem war danach komplett behoben und Deines wird es auch sein.

    Wenn jetzt einer mit "Kroon Oil" kommt, alter Hut, Banane, Nachplappern, das hat die gleiche Visko wie ein Castrol Syntrans Fe 75W.
    Weiß nur keiner ...

    http://www.castrol.com/de_at/austri...transmission-fluids/syntrans-v-fe-75w-80.html
     
  5. #5 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Hey, das klingt ja schonmal richtig gut!

    Hat das Getriebe eien Ablassschraube?
     
  6. #6 Focus-CC, 21.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    27
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Jo, unten. Einfüllen rechts mittig ( von unten gesehen ) . Entweder über das Schläuchli an den Pullen oder von oben mit dünnem Schlauch und Trichter.
    Du brauchst genau 2.0 Liter.

    - - - Aktualisiert - - -

    Das klingt nicht gut, das ist die Lösung !
     
  7. #7 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Ich danke dir! :)
     
Thema:

Schaltgetriebe - Problem

Die Seite wird geladen...

Schaltgetriebe - Problem - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...