Focus 2 (Bj. 04-08) DA3/DB3 Schaltgetriebe - Problem

Diskutiere Schaltgetriebe - Problem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebes Forum, ich hatte das Thema zwar schon einmal angeschnitten aber es wurde leider kein Focus drauf gelegt. Focus 2005 2.0l Benziner 5...

  1. #1 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Hallo liebes Forum,

    ich hatte das Thema zwar schon einmal angeschnitten aber es wurde leider kein Focus drauf gelegt.

    Focus 2005
    2.0l Benziner
    5 Gang Schalter

    Und zwar habe ich ein Problem mit meinem Getriebe. Es schaltet sehr flüssig, vom 3. bis in den 5. Gang. Aber..

    Mein Problem tritt vor allem bei sehr kalten Temperaturen auf.
    Wenn ich früh morgens mein Auto starte, den 1. Gang einlegen will ist dies schon recht schwergängig. Nun möchte ich in den zweiten Gang schalten und das geht dann extrem schwer bzw. erst nach langem einkuppeln.

    Ich habe mein Gestänge (unterm Schaltsack) gestern ordentlich eingesprüht/gefettet.

    Desweitern, wenn ich eine Zeit auf der Autobahn unterwegs bin, das Getrieb und Motor ordentlich warm sind, laufen ALLE Gänge einwandfrei.

    Sind das Synchronringe, die dies verursachen oder ist es "altes" Öl?
    Gibt es eine Möglichkeit das Getrieböl ganz normal abzulassen?

    Oder habt ihr noch vermutungen?

    LB Speedy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 21.01.2016
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.103
    Zustimmungen:
    27
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hi Speedy,

    hatte mal an einem anderen Auto sowas.

    Ich habe das Fahrzeug vorne auf Böcke gestellt, Scheiben runter (damit man was hört / sieht), Motor an und schnell vom Leerlauf in den ersten Gang geschaltet. Da hat es deutlich gekracht und die Räder haben sich sofort angefangen zu drehen.

    Ursache war eine Kupplung, die nicht sauber getrennt hat. Beim Tausch fiel auf, dass die Tellerfeder überhitzt war, vermutlich durch langes Schleifen lassen oder dauerndem auf-der-Kupplung-stehen an der Ampel.


    Grüße

    Jörg
     
  4. #3 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Das heißt also, laut deiner Aussage, könnte meine Kupplung defekt sein?
     
  5. #4 Focus-CC, 21.01.2016
    Zuletzt bearbeitet: 21.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Nein, ein Kleben würde ein "Kriechen" bei getretener Kupplung und eingelegtem 1. Gang zur Folge haben.
    Um Gottes Willen keine Kupplung - Märchen !!

    Möglicherweise hat man dir ( oder dem Vorbesitzer ) mal ein falsches Getriebeöl eingefüllt.

    Ein 75W90 funktioniert im MTX-75 nur oberhalb 15 Grad Plus, weil relativ dick. Je wärmer desto besser. Aber es gibt genug Leute die füllen das ein, sogar Ford !

    Das richtige Öl für das Getriebe hat die Spezifikation/Viskosität FE 75W .

    GENAU dein Problem bekam ich im Herbst als ich im Juni unwissentlich ein 75W90 eingefüllt/gewechselt hatte.
    Das "spielte" nur im Hochsommer !

    Dann habe ich mich ausführlich über die Viskos belesen, die die im MTX-75 problemlos laufen und raus gekommen ist das FE 75W.

    Mein Problem war danach komplett behoben und Deines wird es auch sein.

    Wenn jetzt einer mit "Kroon Oil" kommt, alter Hut, Banane, Nachplappern, das hat die gleiche Visko wie ein Castrol Syntrans Fe 75W.
    Weiß nur keiner ...

    http://www.castrol.com/de_at/austri...transmission-fluids/syntrans-v-fe-75w-80.html
     
  6. #5 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Hey, das klingt ja schonmal richtig gut!

    Hat das Getriebe eien Ablassschraube?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Focus-CC, 21.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Jo, unten. Einfüllen rechts mittig ( von unten gesehen ) . Entweder über das Schläuchli an den Pullen oder von oben mit dünnem Schlauch und Trichter.
    Du brauchst genau 2.0 Liter.

    - - - Aktualisiert - - -

    Das klingt nicht gut, das ist die Lösung !
     
  9. #7 Speedfreakx, 21.01.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Ich danke dir! :)
     
Thema:

Schaltgetriebe - Problem

Die Seite wird geladen...

Schaltgetriebe - Problem - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...